1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

mutta missä on com3

Keskustelu osiossa 'BenQ ja Siemens', aloittaja rele, 6/3/04.

  1. rele

    Liittynyt:
    4/9/03
    Viestit:
    4
    Tykkäykset:
    0
    Windows Xp ongelmana on että siemens gprs ei toimi kun ei löydy com3 porttia
    sitä "virtuaali" sellaista.com1 ja com2 löytyy kyllä.
    Asensin samalla tavalla kuin win Me:hen johon se asentui aina mukavasti.
    xp oma tunnistus järjestelmää olisi halunnut väkisin halunnut etsiä ajureita mutta eihan se mitään exe tiedostoja voi löytää (gprs_modem_assist 4.1.1.09).
    Epäilen että asennus täytyy tehdä toisella tavalla XP:hen mutta miten siinäpä vasta kysymys?

    Näin se Milleniumissa toimii vaan ei xp:ssä
    siemens cd asen./ boot/ usb Pc:hen kiinni/ modem assist 4.1.1.09 asen./ boot/ kaapeli puhelimeen kiinni
     
  2. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    siemens cd asen./ boot/ usb Pc:hen kiinni/ kaapeli puhelimeen kiinni/ modem assist 4.1.1.09 asen.(exe-tiedoston ajo)/ boot

    Eikö se näin pitäisi mennä?
     
  3. jamppak

    Liittynyt:
    10/3/04
    Viestit:
    6
    Tykkäykset:
    0
    Kaapelin ajurit?

    Siis asennatko tuossa nyt ensin kaapelin ajurit ja sitten vasta datasuiten? Siis järjestyshän on tämä: asenna kaapelin ajurit->boottaa->pistä kaapeli kiinni koneeseen->kaapeli puhelimeen->asenna datasuite... noin se ainakin minulla toimi.
     

Jaa tämä viestiketju