1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Motorola v80 TOIMIVAT [b]dna:n wap-asetukset[/b]

Keskustelu osiossa 'Motorola ja Lenovo', aloittaja jaksa, 9/1/05.

  1. jaksa

    Liittynyt:
    9/1/05
    Viestit:
    1
    Tykkäykset:
    0
    Tosiaan v80 malliin en saa toimimaan wap-asetuksia en sitten millään! Hallomotostakaan haetut asetukset eivät pelitä. Mitä minun pitää rukoilla että saan ne toimimaan?
     
  2. kouhio

    Liittynyt:
    3/3/03
    Viestit:
    370
    Tykkäykset:
    1
    Soita operaattorisi asiakaspalveluun ja näpyttelette ne asetukset sitten siihen puhelimeen käsin(täti tai setä kertoo mitä sun pitää painaa ja kirjoittaa..). Näin itse ainakin menettelin kun ei tilatut asetukset itselläni funkannut..

    Eli soitat aspaan ja kerrot mikä vikana. Sanoo todennäköisesti että lähettää ne sulle heti puhelun jälkeen, mutta et suostu siihen vaan pyydät josko ne voitaisiin laittaa "manuaalisesti". (=
     
  3. Senior_TG

    Liittynyt:
    15/7/02
    Viestit:
    586
    Tykkäykset:
    0
    itsellä oli tuo v80 ja dna liittymä ja wap, sähköposti ja mms toimivat moitteetta...katsoin asetukset dna sivuilta ja laitoin ne käsin. joten hieman vaivannäköä ja toimii kyllä...
     
  4. Pertza_

    Liittynyt:
    19/6/02
    Viestit:
    2
    Tykkäykset:
    0
    Wappi asetukset

    Katso että sulla on kohdassa Web-selain - Web istunnot - valittuna WAP eikä MMS istunto.
     

Jaa tämä viestiketju