1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

motorola v3 rikki?

Keskustelu osiossa 'Motorola ja Lenovo', aloittaja dragoneye, 8/7/06.

  1. dragoneye

    Liittynyt:
    8/7/06
    Viestit:
    26
    Tykkäykset:
    0
    omas motorolas o tullu semmonen ongelma että näppäimet ei toimi.
    eli ku pistän puhelimen päälle en saa pistettyä edes pin-koodia ainoa näppäin mikä toimii on punanen luuri, joskus näppäimet toimivat yht äkkiä jonku 2min ajan sen jälkeen taas pimenee. onko muilla tullut tällästä vikaa vastaan?

    takuuta kyllä on vielä että huoltoon toi menee ellei joku keksi jotaki vikaa jonka voi itte ottaa pois
     
  2. AriJL

    Liittynyt:
    21/1/04
    Viestit:
    9
    Tykkäykset:
    0
    Oma V3 on ollut samasta syystä jo kaksi kertaa huollossa. Osia on vaihdettu mutta ilmeisesti ammattitaitoa puuttuu koska samat ongelmat ilmestyivät taas uudelleen.

    Kolme edestakaista huoltokäyntiä täältä Espoon perukoilta Lauttasaareen tarkoittaa yhteensä n. 120 km ajoa, joten tälläinen merkkihuollon ammattitaidottomuus ja osaamattomuus alkaa nyppimään.

    Mistä löytyisi Lauttasaaren Maifonille edes yksi pätevä puhelimenkorjaaja?

    Kuten ylläolevasta vuodatuksesta voit päätellä, ennuste on huono. Sinänsä harmittavaa jos ainoastaan merkkihuollon osaamattomuuden vuoksi joutuu vaihtamaan puhelinmerkkiä.
     
  3. dragoneye

    Liittynyt:
    8/7/06
    Viestit:
    26
    Tykkäykset:
    0
    et oo saanu uutta puhelinta ollenkaa vaikka vika onjo uusiutunut 2 kertaa?
     
  4. jounipukki

    jounipukki

    Liittynyt:
    30/5/05
    Viestit:
    890
    Tykkäykset:
    1
    Itsellä oli aikoinaan sama vika,puhelin kun oli saanut päälleen lasin vettä. Avasin puhelimen,putsasin näppäimistön kalvojohtimella olleet hapettumat,sen jälkeen pelitti täysin normaalisti. Jos puhelin on saanut kosteutta takuu ei sitä luonnollisesti korvaa. Puhelimen kalvojohdin on kumminkin erittäin helppo puhdistaa jos heltiää aikaa puoli tuntia,pari torxia ja vähän pinnaa:)
     
  5. dragoneye

    Liittynyt:
    8/7/06
    Viestit:
    26
    Tykkäykset:
    0
    mitenkä sen näppiksen saa tuolta esille itte löysin noin nopiaa vilkaustuna vaa 2 torxia joista ei tapahtunu mitää ku yritti ottaa pois tota mustaa osaa takaa
     
  6. AriJL

    Liittynyt:
    21/1/04
    Viestit:
    9
    Tykkäykset:
    0
    Olen siis vasta viemässä sitä kolmatta kertaa huoltoon, kunhan tulee asiaa lauttasaareen päin.

    Kosteutta vehjes ei ole saanut ja varsinainen näppis ja toimintonäppäimet on käsittääkseni uusittu aiemmissa huolloissa.

    Ulkomaisissa motorola-foorumeissa on kyselty saman vian perään, mutta tietääkseni ratkaisua ei ole löytynyt...
     
  7. Atrakt

    Liittynyt:
    5/1/06
    Viestit:
    29
    Tykkäykset:
    0
    Itsel oli vuos sitten ihan sama vika samsungin x100:ssa ja siin oli mennyt piiri-kortti hajalle.
     
  8. jounipukki

    jounipukki

    Liittynyt:
    30/5/05
    Viestit:
    890
    Tykkäykset:
    1
    Liu'uta vaikka pankki kortilla sitä mustan osan yläreunaa pitkin alaspäin,siellä sisällä on muoviklipsit jotka pitää sitä mustaa alakuorta paikallaan. Mustan kuoren alla on pari muistaakseni t4-kokoista ruuvia,avaat ne ja pääset piirilevylle asti,sekin kannattaa putsata,hapettumat on päässy yleensä vaan leviämään sinnekin.
     
  9. jounipukki

    jounipukki

    Liittynyt:
    30/5/05
    Viestit:
    890
    Tykkäykset:
    1
     
  10. dragoneye

    Liittynyt:
    8/7/06
    Viestit:
    26
    Tykkäykset:
    0
    tjoo annan olla ja pistän puhelimen motorolalle helsinki huoltoon, koska itte en oo ainakaa tota puhelinta kastellu ni ei pitäs olla hapettunu
     

Jaa tämä viestiketju