1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

MMS ilmaiseksi?

Keskustelu osiossa 'Datatuotteet', aloittaja artzi, 25/6/02.

  1. artzi

    Liittynyt:
    25/6/02
    Viestit:
    146
    Tykkäykset:
    0
    Kiva! Ja ainakin TRY IT OUT toimi Dna+T68i... en liittynyt kun en tarvitse MMS:ää... vielä. Lukekaa itse EHDOT sieltä sivuilta!

    http://www.phoneparadise.com/
    Lue myös:
    http://www.club-sonyericsson.com/board/viewtopic.php?p=943

    ?
    Eipä ole suurta kiinnostusta herättävä tämä ÄMMÄMMÄSSÄ. Powerpointtia puhelimeen... ;)
     
  2. mike99

    Liittynyt:
    19/6/02
    Viestit:
    73
    Tykkäykset:
    0
     
  3. artzi

    Liittynyt:
    25/6/02
    Viestit:
    146
    Tykkäykset:
    0
    Hmm... siitä on aikaa kun tuon kokeilin, mutta oliskohan ollut vartti / puoli tuntia tai sinnepäin. Mutta tuli. Se viesti ei ole tallessa, kun tämä puh. on päivitetty sen jälkeen. Siinä meni kaikki MMS-viestit bittitaivaaseen.
     
  4. mike99

    Liittynyt:
    19/6/02
    Viestit:
    73
    Tykkäykset:
    0
    Nyt on jo mennyt luokkaa tunti eli joko töpeksin asetuksissa tai jossain on joku bitti-putki tukossa. Damn! Eikä typerä järjestelmä anna yrittää uudestaan vaan herjaa, että "ei enää ilmaisia viestejä". Damn again!!!
     
  5. jukra Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    3066
    Tykkäykset:
    0
    Puhelinmalli:
    W995i
    Eipä näytä Soneraan toimivan. Valittaa kone virheellisiä yhtyesasetuksia vaikka Tactel Funkit asensin.. Nooh, eipä ole menetys suuren suuri. =D
     
  6. artzi

    Liittynyt:
    25/6/02
    Viestit:
    146
    Tykkäykset:
    0
  7. mike99

    Liittynyt:
    19/6/02
    Viestit:
    73
    Tykkäykset:
    0
    Kyllä katsoin läpi lontookielisen foorumin läpi ja huomasin myös suomipoikamme maailmalla ;) Eipä vaan kuitenkaan pelitä, mutta ei auta....
     
  8. jues

    Liittynyt:
    20/6/02
    Viestit:
    44
    Tykkäykset:
    0
    höh

    puhelin piippaa, että viesti tullut, mutta skun klikkaa niin "ladataa" ja siihen jäi (dna,t68i) mikä "viestikeskus" pitää olla? ja onko muita asetuksia?
     

Jaa tämä viestiketju