1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

MfE + N73ME

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja jarkkoo, 18/10/07.

  1. jarkkoo Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2221
    Tykkäykset:
    0
    Puhelinmalli:
    SGS @ Saunalahti
    Onkos kukaan muu huomannut, tai käyttääkö edes kukaan muu tuota Mail for Exchangea N73:lla, eli toimii viikon-pari ihan ok kunnes sitten yht'äkkiä MfE lopetta vain "käynnistymisen". Eli kun luurin buuttaa, niin MfE ei mene online-tilaan / ei aloita synkronointiaan ennen kuin itse ohjelmassa käy kääntymässä.

    MfE määritelty ruuhka-aika 0800-1800 ja aina yhteydessä, jonka ulkopuolella manuaalinen haku. Versio 2.0.0 (lienee uusin?)

    Luurissa uusin ME softa eli 4.0736.3.2.1

    Ja tosiaankin, luurin resetin/formatoinnin ja kaiken uudelleenasentamisen jälkeen homma toimii niin kuin pitääkin jonkin aikaa, esim nyt itselläni joitain päiviä, ihan kiltisti aamulla 0800 menee online-tilaan ja ilmoittelee meileistä jne, mutta tänäaamuna sitten ei enään näin tapahtunutkaan. Ja nyt jos buuttaan kapulan, niin MfE ei tosiaan tee yhtään mitään ennen kuin käyn itse ohjelmassa kääntymässä; mitään ei tarvitse muuttaa tai tehdä, kunhan vain avaa tuon MfE:n kerran. Eli ikäänkuin se ei enää osaisi käynnistyä taustalle itsestään. Ja mitään muutoksia luurissa ei ole tapahtunut, en ole mitään softia asennellut tjsp.

    edit: Jaaha, näyttäis, että ongelma liittyy nimen omaan meilien synkronointiin, jos otan sähköpostin synkronointiasetuksista pois (eli jää kalenteri/kontaktit/taskit) niin homma tuntuis toimivan ok.
     
  2. Scottive

    Liittynyt:
    16/11/07
    Viestit:
    11
    Tykkäykset:
    0
    Mistä sait softan tarvisin ittekki?
     
  3. jarkkoo Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2221
    Tykkäykset:
    0
    Puhelinmalli:
    SGS @ Saunalahti
    MfE:n ?

    Lataa-sovelluksen kautta.
     

Jaa tämä viestiketju