1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Mese ongelma

Keskustelu osiossa 'Matkapuhelimet', aloittaja L4mppu, 24/11/07.

  1. L4mppu

    Liittynyt:
    5/3/07
    Viestit:
    29
    Tykkäykset:
    0
    Eli ongelma on, että kun kytken puhelimen kiinni tietokoneeseen niin messenger kaatuu samantien. Eikä se nouse pystyyn ilman uudelleen kirjautumista. Onko muilla ollut samanlaista ongelmaa? Käyttöjärjestelmänä visva 64
     
  2. Qwertyi

    Qwertyi Vuoden foorumilainen 2010, VIP vuodesta 2016

    Liittynyt:
    7/12/05
    Viestit:
    25640
    Tykkäykset:
    4683
    Puhelinmalli:
    Sony Xperia Z5
    Puhelin oli mallia mikä? Yhteystyyppi oli mallia mikä?
     
  3. L4mppu

    Liittynyt:
    5/3/07
    Viestit:
    29
    Tykkäykset:
    0
    Puhelin N76 ja USB kautta yhteyttä käytän. Vista kun ei löydä ajureita minun vanhaan USB tikkuun.
     
  4. Qwertyi

    Qwertyi Vuoden foorumilainen 2010, VIP vuodesta 2016

    Liittynyt:
    7/12/05
    Viestit:
    25640
    Tykkäykset:
    4683
    Puhelinmalli:
    Sony Xperia Z5
    Vista päivitetty?
     
  5. L4mppu

    Liittynyt:
    5/3/07
    Viestit:
    29
    Tykkäykset:
    0
    Kyl. Kaikki updatet ajettu mitä näkyy.
     
  6. webbimato

    Liittynyt:
    7/8/07
    Viestit:
    521
    Tykkäykset:
    5
    Vähän tarkennusta. BT vai usb. messenger vai vai joku muu. Nettiyhteys katoaa vai pelkkä "messenger"....
     
  7. L4mppu

    Liittynyt:
    5/3/07
    Viestit:
    29
    Tykkäykset:
    0
    USB kautta kytken, koskan vista ei löydä ajureita bluetoothiin vaikka ilmeisesti toimii.
    Pelkkä windows live messanger kaatuu eikä enää käynnisty vaikka koittaa avata sen. Tekee vain resurssinhallintaan sille avauksen. Eli ctrl alt del kautta näkee, että se on päällä, mutta näkyviin sitä ei saa. Tähän auttaa uudelleen käynnistys ja välillä joutuu asentaa uusiksi.
     
  8. Andersen

    Andersen

    Liittynyt:
    24/3/05
    Viestit:
    372
    Tykkäykset:
    0
    Taitaa vika olla itse MSN-clientissä. Asenna Miranda IM joka toimii paljon paremmin, kevyempi eikä siinä ole samoja reikiä kuin virallisessa clientissä.
     

Jaa tämä viestiketju