1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

MC60 MMS lähetys

Keskustelu osiossa 'BenQ ja Siemens', aloittaja MallBold, 22/11/03.

  1. MallBold

    0   0   0

    Liittynyt:
    22/11/03
    Viestit:
    39
    Tykkäykset:
    0
    Eli kun yritän lähettää mms viestii niin ruutun tulee sellaista kun "Verkko- tai konfigurointi virhe" Eli säädöt taitaa olla väärin mutta mitenhän ne pitäisi olla? Liittymä on sitten Dna.
     
  2. Tanjuzka

    Tanjuzka Tunnettu jäsen

    Palaute - 100%
    1   0   0

    Liittynyt:
    11/7/02
    Viestit:
    3329
    Tykkäykset:
    11
    Puhelinmalli:
    Iphone 7
    Onko liittymässäsi mms palvelu ?

    Jos ei ole, niin saat sen kirjoittamalla tekstiviestin mms avaa ja lähetä se numeroon 14000

    sitten tarkistat viestit - asetus - mms - että sieltä on valittu oikea profiili sekä voi tarkistaa myös asetukset - tiedonsiirto - http profiili että sielläkin on oikea.
     
  3. Sammy81

    Sammy81

    0   0   0

    Liittynyt:
    20/8/03
    Viestit:
    293
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 5800 & Sonera
    Itellä sama ongelma mutta siinä vaiheessa vaan kun yritin hakea viestiä. Enkä koskaan saanut toimimaan. Vaikka asetukset olivatkin ihan 'oikein'. Onnea yritykselle saada mc60 ja dna mms pelittämään yhdessä.
     
  4. MallBold

    0   0   0

    Liittynyt:
    22/11/03
    Viestit:
    39
    Tykkäykset:
    0
    sain sen kyllä toimimaan :). Mutta en sillä viestin avulla... säädin sitä itse ja jotenkin sain sen toimimaan
     
  5. pasisipilainen

    0   0   0

    Liittynyt:
    19/11/03
    Viestit:
    16
    Tykkäykset:
    0
    soneran "tehdas" asetukset on pielessä (C60 ja MMS) Koittakaapa puhelinta saada toimimaan GPRS modeemina...
     

Jaa tämä viestiketju