1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

m55 & suora siirtyminen url:iin bugaa?

Keskustelu osiossa 'BenQ ja Siemens', aloittaja aapelipeli, 22/8/03.

  1. aapelipeli

    0   0   0

    Liittynyt:
    22/8/03
    Viestit:
    17
    Tykkäykset:
    0
    Jos haluan siirtyä suoraan johonkin url:iin, niin eikös sen pitäisi mennä puhelimen selaimen valikon valinnan "Siirry..." kautta? Eipä vaan mene. Kyseinen valinta aukaisee vain tyhjän sivun, jossa ei voi tehdä yhtään mitään. Yhden kerran tuo valinta on aukaissut sivun, johon url:in pystyi kirjoittamaan. Samalla sivulla oli myös viimeksi vieraillut sivut. Tällä hetkellä siirtyminen tiettyyn url:iin pitää hoitaa bookmark:ien kautta. Ei kovin käytännöllistä... Onko muilla vastaavaa ongelmaa vai mikä tässä maksaa?
     
  2. jussia

    0   0   0

    Liittynyt:
    27/5/03
    Viestit:
    114
    Tykkäykset:
    0
    Mulla ainakin toimii..
     
  3. JuhaK Tunnettu jäsen

    0   0   0

    Liittynyt:
    13/5/03
    Viestit:
    1435
    Tykkäykset:
    21
    Mulla toimii myös, ilman ongelmia.
     
  4. Lapa

    0   0   0

    Liittynyt:
    14/5/03
    Viestit:
    21
    Tykkäykset:
    0
    Mulla ainakin on ollut samaa ongelmaa, eli tarvii bookmarkkien kautta mennä haluttuun osoitteeseen. Kylläkin nyt kun viime kerran kokeilin niin näytti taas toimivan normaalisti toi siirry...
     
  5. np1

    0   0   0

    Liittynyt:
    21/8/03
    Viestit:
    25
    Tykkäykset:
    0
    Minä en ehi edes kokoosotetta kirjoittaa kun kännykkä "kaatuu" eli virta näppäimestä painelemalla ja pohjassa pitämällä saa takas pää valikkoon
     

Jaa tämä viestiketju