1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

M55 ja se lataava (GRATEQ) USB Data kaapeli

Keskustelu osiossa 'BenQ ja Siemens', aloittaja knot62, 15/9/03.

  1. knot62

    Liittynyt:
    13/9/03
    Viestit:
    28
    Tykkäykset:
    0
    Onko joku saanu sen toimimaan ku ittelläni ei skulaa kirveelläkään.
    Vihjeitä otetaan ilomielin vastaan.
     
  2. knot62

    Liittynyt:
    13/9/03
    Viestit:
    28
    Tykkäykset:
    0
    joo vastaan omaanviestiini et saatoimimaan heh ookke moo
     
  3. memphis

    Liittynyt:
    21/10/03
    Viestit:
    23
    Tykkäykset:
    0
    Juu mulla toimii loistavasti se GRATEQ:in lataava usb kaapeli!
    Eilen hain puhelimen ja tänää heti kaapelin eikä mitää ongelmaa.
    En kyllä osaa kertoa vihjeitä koska itellä ei ole ollu ongelmia.
     
  4. reppana

    Liittynyt:
    20/6/02
    Viestit:
    272
    Tykkäykset:
    0

    No prkl!!!!! Miten saa toimimaan????? Mulla c55+GRATEQ:in lataava usb kaapeli + win me. Kone ei löydä hupelinta ollenkaan!!!! Kohta joutuu lääkekuurille.
     
  5. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Noissa on aika paljon viallisia yksilöitä, minullakin 1. kaapeli oli viallinen.
     
  6. pasisipilainen

    Liittynyt:
    19/11/03
    Viestit:
    16
    Tykkäykset:
    0
    Mulla usb kaapelin käyttö (c60:n kansa) vaatii puhelimen buuttailua, aikas usein.Lataaminen ei aina käynnsty eikä PC tunnista puhelinta modeemiksi, buuttaus auttaa.
     

Jaa tämä viestiketju