1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

M55 & dna : GPRS-ogelma

Keskustelu osiossa 'BenQ ja Siemens', aloittaja hopeinenkuu, 16/7/04.

  1. hopeinenkuu

    Liittynyt:
    12/7/04
    Viestit:
    171
    Tykkäykset:
    0
    Voisikohan joku joka on saanut kyseisellä yhdistelmällä gprs:n toimimaan neuvoa miten tämä tapahtui? Olen asettanut asetukset ja tarkistanut ne n.10+ kertaa,mutta aina vaan tulee gprs-yhteysvirhe,jos yritän ladata puhelimeen esim. jotain java-peliä.. Kiitoksia jos joku viitsii neuvoa.. ((Jos tästä aiheesta on jo ollut juttua,niin laittakaa linkki ja lukitkaa tämä,en ainakaan muutoman sivun selailtuani löytänyt))
     
  2. JuhaK Aktiivinen jäsen

    Liittynyt:
    13/5/03
    Viestit:
    1393
    Tykkäykset:
    2
  3. hopeinenkuu

    Liittynyt:
    12/7/04
    Viestit:
    171
    Tykkäykset:
    0
    Niin no,niitä entisiä asetuksia en ole nähnytkään,dna:n liittymäni aukesi vasta tällä viikolla. Pitää kokeilla tuolla gsm-datalla sit,mut kai se pitäs toimia myöskin gprs:llä?
     
  4. AKO

    AKO

    Liittynyt:
    18/8/03
    Viestit:
    308
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 5800XM & DNA
    Onko liittymääsi varmasti kytketty gprs-palvelu?
     
  5. hopeinenkuu

    Liittynyt:
    12/7/04
    Viestit:
    171
    Tykkäykset:
    0
    Kyllä on,tilasin tekstarilla, ja eilen tuli tekstari takas että PerusGPRS-palvelu on kytketty.
     
  6. AKO

    AKO

    Liittynyt:
    18/8/03
    Viestit:
    308
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 5800XM & DNA
    Mä tilasin perus-gprs:n Oma dna:sta jo kaksi viikkoa sitten, eikä vielä ole tullut ilmoitusta palvelun kytkeytymisestä. Se tarjoaa mulla tuota samaa gprs yhteysvirhettä, kun yritän wappailla.

    EDIT: Huomasin juuri äskettäin, että en pysty vastaanottamaan mms-viestejä, mutta lähettäminen kyllä onnistuu. Tarkistin kaikki asetukset, mutta en löytänyt virheitä.
     

Jaa tämä viestiketju