1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

M50 ja wappausongelma

Keskustelu osiossa 'Datatuotteet', aloittaja Hazardous, 5/12/02.

  1. Hazardous

    Liittynyt:
    6/8/02
    Viestit:
    61
    Tykkäykset:
    0
    Omistan Siemens M50'n ja se on sekä pääasiallisena nettimodeemina että myös käyttöpuhelimena. Tuossa viikonloppuna ajattelin kokeilla WAPpia koska se gerpsin kautta onnistuu. Mutta eipä tuntunut onnistuvan. Puhelin alkaa yhdistää ja se latauspalkki lähtee liikkumaan, mutta pienen hetken päästä tulee herja "Väärä GPRS-profiili".

    GPRS-asetukset on haettu DNA Finlandin sivuilta ja ne on tarkistettu useampaan kertaan. GPRS-yhteys toimii tietokoneen kautta kuten tavallista(eli virrat pätkii ja sitä rataa...).

    Eihän tämä nyt maailmaa kaada vaikkei toimisikaan, mutta olisihan se mukava päästä tätäkin modernin maailman ihmettä testaamaan...
     
  2. Ville_A Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    1672
    Tykkäykset:
    0
    No eikös wappailuun vaadita eri asetukset kuin dataliikenteeseen... Onhan sinulla asetukset wapia varten asetettu?
     
  3. Hazardous

    Liittynyt:
    6/8/02
    Viestit:
    61
    Tykkäykset:
    0
    Joo siis DNA'n sivuilta on myös käyty WAP-asetukset ja ne laitettu WAP-profiiliin.
     
  4. Ville_A Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    1672
    Tykkäykset:
    0
    Ja wap-profiili on käytössä wappailua yritettäessä?
     
  5. Hazardous

    Liittynyt:
    6/8/02
    Viestit:
    61
    Tykkäykset:
    0
    Kyllä, tämä kyseinen profiili on käytössä yhteyttä yrittäessä... Ainakin profiilivalikossa DNA-profiilin edessä on x joka siirtyy sitä mukaa kun profiileja vaihtelee...
     
  6. heino79

    Liittynyt:
    9/10/02
    Viestit:
    391
    Tykkäykset:
    0
    hmmm.. mulla on sama puhelin. käytän modeemina. mutta silloin tällöin wappia, joka toimii moitteetta.
     

Jaa tämä viestiketju