1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

M50 ei käynnisty, modattu datakaapeli ja lataus yli yön?

Keskustelu osiossa 'Datatuotteet', aloittaja Flex, 27/11/02.

  1. Flex

    Liittynyt:
    19/11/02
    Viestit:
    31
    Tykkäykset:
    0
    Modasin siemensin datakaapelia ja yhdistin siihen laturin 1 ja 3 pinnit.
    2 pinni ei ollut laturissa kytketty minnekään ja laturi on kapeaa mallia.
    Juotokset ovat ok ja oikosulkuja ei esiinny.

    Klo 22.00 aloitin gprs yhtyden. DC++ aloin imemään 700mb elokuvaa kokoeeksi.
    Klo 24.00-01.00 annoin latauksen huilata.
    Klo 10.00 puhelin oli netissä täydessä vauhdissa imuttamassa.
    klo 10.15 hetken surffaillessa puhelin jumiutui ja gprs yhteys katkesi.
    Tähän asti tuttua luettavaa palstoilta, MUTTA puhelin ei suostunut menemään päälle millään! irroitin akun useasti...ei tulosta.
    klo 11.00 Heti ensi yrittämällä puhelimeens sentään tuli taustavalo ja akun kuva, mutta se sammui miltei välittömästi.
    klo 12.00 Menin liikkeeseen ja koitimme latausta isomman mallisella laturilla. Puhelin aikansa sekoili ja buuttaili, mutta virta tuli aina. Lopulta puhelin lähti lataamaan aivan normaalisti akkua ja lähdin kotiin akun varoittaessa tyhjästä akusta.

    Missä siis vika?
    Onko akku latautunut/tyhjentynyt liiaksi yöllisen imutus session aikana?
    Miten virta takaisin jos käy uudestaan noin ja en lähde 15km ajamaan lainatakseni laturia?
    Ohuen mallisen laturin kytkemätön 2 pinnì? hyödytönkö?
    Isossa laturissa siis ilmeisesti kaikki 3 pinniä kytketty laturiin (osaa purkaa akkua? )

    Oma epäilys on ylilataantuminen, mutta tiedä häntä. Antakaapa vinkkejä, jospa vihdoin saataisiin siemensin sammumis mysteeri kokonaan ratkaistuksi...avainasemassa ilmeisesti akun lataus tekniikka tms.

    Ps. Tällä hetkellä puhelin toimii taas moitteetta palstalle kirjoitellessa.
     

Jaa tämä viestiketju