1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

lähetetyt viestit eivät lähde

Keskustelu osiossa 'Ylläpito', aloittaja peezku, 7/9/04.

  1. peezku

    Liittynyt:
    4/8/04
    Viestit:
    34
    Tykkäykset:
    0
    Elikkä ongelma on että kun kirjoitan viestin ja lähetän sen, niin se siirtyy kansioon "Lähetettävät", mutta ei lähde sieltä, mistä se voi johtua?
     
  2. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Mulla toimii aivan hyvin kun laitoin työkalut -> asetukset -> lähettäminen ja sieltä ruksi lähetä heti.
     
  3. peezku

    Liittynyt:
    4/8/04
    Viestit:
    34
    Tykkäykset:
    0
    työkaluat > asetukset ?? mistä ihmeestä sellaisen paikan löydän mistä noi saa.. en ainakaa käyttäjätiedoista löydä?
     
  4. O.J. Tunnettu jäsen

    Liittynyt:
    18/6/02
    Viestit:
    9496
    Tykkäykset:
    108
    Meinaatko yv:a?

    Siirtyy lähetetyksi, kun vastaanottaja lukee sen.
     
  5. peezku

    Liittynyt:
    4/8/04
    Viestit:
    34
    Tykkäykset:
    0
    ok selvä juttu, kiitosta tiedosta :)
     
  6. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Tai poistaa viestin, lukea ei käsittääkseni tarvitse.
    Kannattaa kysyessä kertoa minka kanssa ongelma :)
     
  7. ebo Aktiivinen jäsen

    Liittynyt:
    27/6/02
    Viestit:
    1500
    Tykkäykset:
    0
    Minulla on näemmä roikkunut viesti "soveliaalle" perjantaista lähtien lähtevissä. Joko hän ei enää lue viestejäni tai sitten tuossa yv-systeemissä on tosiaan jotain häikkää?

    t. tero
     
  8. Jussi

    Jussi Vuoden Foorumilainen 2004

    Liittynyt:
    18/6/02
    Viestit:
    12224
    Tykkäykset:
    15
    Puhelinmalli:
    Xperia Z3
    Myös minulla jäi tänään yksi viesti "roikkumaan" vaikka vastaanottaja olikin aktiivisena foorumilla. Sain viestin lähtemään, kun painoin "muokkaa" ja heti uudelleen "lähetä", jonka jälkeen viesti meni vastaanottajalle perille normaalisti.

    Tätä oli joskus aikaisemminkin, n. vuosi - 1½ sitten, muistelen että ongelma oli jonkin verran laajempi (mm. näytti 1 viesti saapunut mutta mitään ei tullut YV-boksiin perille - useita kertoja).
     
  9. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Viikonloppuna lueskelin vaihteeksi niin etten noit YV viestejä kovin helpolla havaitse, eli vika täällä päässä.
     
  10. saeaetaejae

    saeaetaejae Aktiivinen jäsen

    Liittynyt:
    12/6/03
    Viestit:
    4601
    Tykkäykset:
    0
    Kun on pop-up killer päällä, niin usein nuo viestit jäävät huomaamatta.
     
  11. Xaeron

    Xaeron Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2505
    Tykkäykset:
    0
    Puhelinmalli:
    iPhone 4S
    Tai sitten käyttäjätiedoissa on näin:
    Pop up ikkuna uudesta yksityisestä viestistä: [ ] kyllä, [ x ] ei

    Minä ainakaan mitään popuppeja halua kun YV tulee. Eli ehdottomasti asetuksena tuo ei. :)
     
  12. saeaetaejae

    saeaetaejae Aktiivinen jäsen

    Liittynyt:
    12/6/03
    Viestit:
    4601
    Tykkäykset:
    0
    Taitaa olla sekin esto päällä. :D
     
  13. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Viesteistä vielä.

    Joskus käy niin että on tullut viestejä, mutta ylhäällä lukee kuitenkin "Sinulla ei ole uusia viestejä" kuitenkin Inboxsissa näkyy lukemattomia viestejä.

    Ilmeisesti tämä johtuu siitä että jos kirjautuu ja poistuu lukumetta syystä tai toisesta viestejä, niin" sinulla on uusiavistejä" muuttu"sinulla ei uusia viestejä".

    Normaalistihan tämä ei ole ongelma, mutta jos esim lueskelee aikansakuluksi esim mobiilisti vähän poikkeavalla tavalla, niin nuo viestit saattavat jäädä huomaamatta tehokkaasti.
     

Jaa tämä viestiketju