1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Kuvaviestin lähetys: Palvelinta ei löydy

Keskustelu osiossa 'Operaattorit', aloittaja Jouluilo, 2/12/08.

  1. Jouluilo Bannattu tunnus

    Liittynyt:
    2/12/08
    Viestit:
    22
    Tykkäykset:
    0
    Olen yrittänyt lähettää kuvaviestiä sähköpostiin, tulee näyttöön teksti että palvelinta ei löydy. Kyseessä Sony Ericsson K800i malli ja Soneran liittymä.
    Millä asetuksilla tämän saisi kuntoon?
     
  2. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Siis MMS llä?
    MMS pelaa muutoin? mutta nimenomaan emailiin lähtettäminen tökkii?
    Vai sähköpostillako yrität lähettää, jos siitä kyse, niin lähtevän palvelimen asetukset väärin, tai yhteys siinä väärin.
     
  3. Jouluilo Bannattu tunnus

    Liittynyt:
    2/12/08
    Viestit:
    22
    Tykkäykset:
    0
    kuvaviestin lähetys puhelimesta toiseen toimii. Kuvan lähettäminen sähköpostiin ei toimi ja tulee tuo ilmoitus.
     
  4. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Varmistan nyt vielä että lähetät sitä kuvaa mms viestillä, etkä siis sähköpostilla . ja vastaanottajan email osoite on oikein kirjoitettu.
     
  5. Jouluilo Bannattu tunnus

    Liittynyt:
    2/12/08
    Viestit:
    22
    Tykkäykset:
    0
    hehe nyt toimii!!

    Olin mennyt siis kuvaan, painanut lähetä --> Sähköpostina...
    Vaikka piti lähettää kuvaviestinä ja sitten sähköpostiin.

    Kiitos avusta!
     
  6. apache

    apache Tunnettu jäsen

    Liittynyt:
    22/4/03
    Viestit:
    7460
    Tykkäykset:
    507
    Toi onkin yleisin ongelma miksei kuvan lähettäminen muka mailiin onnistu :)
     

Jaa tämä viestiketju