1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

kuvat luurista koneelle..

Keskustelu osiossa 'BenQ ja Siemens', aloittaja Mimosa, 9/12/04.

  1. Mimosa

    Liittynyt:
    1/12/04
    Viestit:
    110
    Tykkäykset:
    0
    puhelin cx65, kaapeli dca-510. ohjelma imutettu koneelle ja kun tökkään kaapelin koneeseen ja luuriin ja yritän saada kuvat koneelle (valitsin kyllä luurini ohjelman valikosta) niin ei tapahdu mitään.. voisko joku nyt taas jelppii mua ja kertoo vaikka ranskalaisin viivoin mitä mun pitää tehdä??? en haluu saada muita ku kuvat luurista koneelle...

    pitääkö laittaa luurista joku päälle ja pitääkö ohjelmaan (vasta ladattu siemensin sivuilta..) aktivoida oma luuri vai miten se menee..?? auttakaa ja pliis pikaseen.. =))
     
  2. Mimosa

    Liittynyt:
    1/12/04
    Viestit:
    110
    Tykkäykset:
    0
    mä en saa yhteyttä puhelimeen..
     
  3. Mimosa

    Liittynyt:
    1/12/04
    Viestit:
    110
    Tykkäykset:
    0
    .. jatkan että ohjelma ei löydä puhelinta automaattisesti eikä manuaalisesti.
    luin ohjeet jo pariinkin kertaan ja sen pitäis se löytää automaattisesti.
    käyttis on xp, joten kaapelin ajureita ei tartte välttämäti asentaa, mutta mä asensin ne kuitenkin eikä edelleenkään ole tuettuna olevaa puhelinta.

    mitä mun nyt pitää tehdä?
    täytyykö mun kenties räplätä puhelinta ja valita sieltä joku synkronointi tms. päälle??
     
  4. Mimosa

    Liittynyt:
    1/12/04
    Viestit:
    110
    Tykkäykset:
    0
    niin että pitääkö mun räplätä luuriakin kun yritän siirtää kuvia koneelle???
     
  5. WS

    WS Aktiivinen jäsen

    Liittynyt:
    10/9/02
    Viestit:
    1004
    Tykkäykset:
    0
    Koita kattoo mRouterin asetuksista, mikä portti on valittuna.
     
  6. Mimosa

    Liittynyt:
    1/12/04
    Viestit:
    110
    Tykkäykset:
    0
    hmm.. mikä on mRouter..?????????????????
     
  7. WS

    WS Aktiivinen jäsen

    Liittynyt:
    10/9/02
    Viestit:
    1004
    Tykkäykset:
    0
    Ilmeisesti käytät Siemens datasuitea? Siinä asennetaan mukana mRouter, jonka löydät "search"-toiminnolla.
     
  8. Mimosa

    Liittynyt:
    1/12/04
    Viestit:
    110
    Tykkäykset:
    0
    joo.. en ymmä...
    eli.. mpm on asennettu koneelle. kaapeli on dca-510, luuri on cx65.
    kaapelin ajurit on asennettu jo kahteen kertaan ja kone ilmoittaa että uusi laite on löydetty ja valmis käytettäväksi. mpm:n asetuksiaa on luurina liuta malleja joissa myös cx65 ja porttina com4-usb.
    avaan mobile phone managerin mutta siinä on haku ja syncki harmaana, eli ei voi käyttää, koska ei ole yhteyttä luuriin... mitä mun pitää tehdä??
    pitääkö mun laittaa luuriin extrat-synkronointi-valittu profiili jotain ku siellä ei ole profiilia valittuna, ja mikähän se mahtaa olla?? tai pitääkö mun laittaaasetukset-tiedonsiirto-faksi/data-faksi/data jotain ku niissä ei ole mtn...
    auttaa nyt joku että mistä mä voisin virhettä etsiä... ja mä olen "käsi" siemensin kaa, että sopii laittaa silleen "akka ratissa" tyyliin niitä ohjeita.. =)) *hah*

    mutta jos niitä ohjeita sitte kans sais.. ja pikaseen..
     

Jaa tämä viestiketju