1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

kuvan lähetys

Keskustelu osiossa 'Sony', aloittaja marcus32, 18/6/06.

  1. marcus32

    Liittynyt:
    20/5/06
    Viestit:
    77
    Tykkäykset:
    0
    bluethooth.illa kun lähetän kuvan joka on n.400-500kt...tiekoneeseen tai toiseen luuriin meneekin vain n.50-60kt kuva....mistä moinen voisi johtua..edellisellä luurilla meni vaikeuksitta isokin kuva..nykyluuri on se w800i...loistava luuri muuten mutta toi on aika ärsyttävää jos aina piuhan kanssa pitää pelata...
     
  2. jossu

    Liittynyt:
    28/10/04
    Viestit:
    168
    Tykkäykset:
    0
    no mul on K750i, ei sekään ainakaan mulla suostu lähettämään Bluetoothilla oikeen mitään, kuvat jotka on otettu K700i:llä, ne menee kyllä mutta ei ne mitkä on tolla ittellään otettu. Datakaapelilla kyl meni ihan kätsysti.. se on kyl rasittavaa käyttää tota piuhaa mut käytä ihmeessä jos et niitä muuten koneelle saa..
     
  3. marcus32

    Liittynyt:
    20/5/06
    Viestit:
    77
    Tykkäykset:
    0
    joo niin se pitää piuhalla laittaa...olis vaan paljo kätsympää esim. yhtä tai kahta kuvaa laittaa sinihampaalla...
     
  4. jossu

    Liittynyt:
    28/10/04
    Viestit:
    168
    Tykkäykset:
    0
    nii olis joo.. ei mulla ainakaa onnistu. Löytääks sun tietokone sun kännyn? Mulla tää ei edes löydä puhelinta eikä enää edes kaapeli toimi.
     
  5. John Cooper

    John Cooper Aktiivinen jäsen

    Liittynyt:
    4/11/02
    Viestit:
    2425
    Tykkäykset:
    0
    Puhelin taitaa siis olettaa että bt-yhteyden toisessa päässä on myös puhelin ja käyttää MMS-viesteissä käytettävää kuvanpienennysominaisuutta.
     
  6. marcus32

    Liittynyt:
    20/5/06
    Viestit:
    77
    Tykkäykset:
    0
    kyllä mulla piuha pelaa ihan ok...ettei sulla olis kaapelissa jotain vikaa??
     
  7. marcus32

    Liittynyt:
    20/5/06
    Viestit:
    77
    Tykkäykset:
    0
    niin voisko semmonen asetus olla päällä?? en kyllä löytänyt luurista mistään...onko kellään tietoo mistä se löytys..vai onko se vaan ominaisuus...
     
  8. jossu

    Liittynyt:
    28/10/04
    Viestit:
    168
    Tykkäykset:
    0
    voi olla kyl kaapelissa vika.. ku kokeilin kaverin kaapelil ja sil on sama känny ku mulla ja hyvin toimi.. sitä mä vaa ihmettelin ku aluks se toimi enkä mä oo sille mitää ihmeellistä tehny..
     

Jaa tämä viestiketju