1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Kuinka lähetän kuvan 6600:lla?

Keskustelu osiossa 'Matkapuhelimet', aloittaja s154405, 1/8/04.

  1. s154405

    Liittynyt:
    15/10/02
    Viestit:
    69
    Tykkäykset:
    0
    Onko tosiaan niin että kun otan kameralla kuvan ja lähetän sen multimediaviestinä, niin vastaanottajalle menee vain tekstiviesti "kuvasi on luettavissa www.elisa.fi/mms tunnuksella nönnönöö"? Kyseessä siis Elisan liittymä. Eikö kuvaa voi lähettää niin että vastaanottaja voisi katsoa sen heti näytöltää? hölmöä...
     
  2. ScorpioN^

    Liittynyt:
    26/10/03
    Viestit:
    283
    Tykkäykset:
    0
    Vastaanottajalla täytyy olla multimediapalvelu aktivoituna... en tiedä mikä operaattori vastaanottajallasi on, mutta esim. saunalahdella täytyy lähettää vastaanottajan tällainen viesti: MMS NOKIA PUHELINMALLI johonkin numeroon jota en nyt muista :)

    Kuitenkin nuo löytää operaattorin kotisivuilta.

    Puhelimessa siis ei ole vikaa.

    T: Scorp

    p.s. ja vastaanottajan puhelimessa on oltava MMS ominaisuus
     
  3. s154405

    Liittynyt:
    15/10/02
    Viestit:
    69
    Tykkäykset:
    0
    Lähettäjällä (mulla) on noksun 6600 ja vastaanottajalla 7250i. Molemmilla Elisan liittymät ja varmistin vielä Elisasta että MMS on molemmissa aktivoituna. Onko niin että 7250i:llä ei siis vaan voi vastaanottaa kuvia? Kuulostaisi aika kummalliselta kun kyseessä on kuitenkin kamerapuhelin...
     
  4. Nemesis-88 Aktiivinen jäsen

    Liittynyt:
    18/2/03
    Viestit:
    5613
    Tykkäykset:
    8
    Puhelinmalli:
    Nokia Lumia 1020
    Kyllä 7250i:llä voi vastaanottaa multimediaviestejä. Tarkista 6600:n asetuksista se kuvan koko ja jos se on iso niin laita se pieneksi. 7250i ei voi vastaanottaa kovin isoja kuvia eli ongelma voi johtua tuosta kuvankoosta.
     
  5. Blue Joker Aktiivinen jäsen

    Liittynyt:
    23/11/02
    Viestit:
    6906
    Tykkäykset:
    3
    Puhelinmalli:
    iPhone 6s
    Ja onko kaikki asetukset vielä varmasti kohdallaan, vaikka aktivoituna onkin se ei aivan välttämättä tarkoita, että asetukset olisi ainakaan kaikki oikein?
     

Jaa tämä viestiketju