1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Kommarin (9210) ääniongelmat

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja eazyliving, 19/8/04.

  1. eazyliving

    Liittynyt:
    29/7/04
    Viestit:
    2
    Tykkäykset:
    0
    Ostin kommarin 9210 ja latasin siihen eilen puuttuvat ohjelmat mm. tekstinkäsittelyn, excelin ja realplayerin.
    Aamuksi vaihdoin työkortin ja puhelin soittaa soittoäänenä vain Nokian oletusääntä eli Nokia tunea.
    Yritin vaihtaa soittoääntä valikosta, mut kommu ilmoittaa vain että: Huom, ei löydy.Sama kaikkien soittoäänien kanssa.
    Puhelin kun alkaa soimaan ensiksi on hiljaista noin 3 sekuntia ja sitten alkaa Nokia tune soimaan.
    Missä vika, osaako kukaan kertoa??
     
  2. dumm

    Liittynyt:
    12/6/04
    Viestit:
    282
    Tykkäykset:
    0
    Laitoitko sen koko softapaketin, jossa on kaikki koneeseen laitettava softa samassa?
    Jos latasit erikseen kaikki, niin jotain on voinut unohtua, mutta paketissa kaikki tulee varmasti.
     
  3. Anonymous

    Liittynyt:
    18/6/02
    Viestit:
    0
    Tykkäykset:
    0
    Tuttu juttu kaasarikommun kanssa.Katso nyt ensiksi,että sulla on laitteen profiileissa omat äänet päällä.Mulla itsellä oli kaasarimallissa joskus sama juttu,ettei wavit lähtenyt soimaan,vaan heitti automaattisesti Nokia tunen päälle.Syy ei ole simkortinvaihdossa.Tuohon malliin kun ei ole enään uusia softapäivityksiä,niin ei auta kun irroittaa akku ja shift+ctrl yhtäaikaan pohjaan ja sitten painat L kirjainta niin pitkään,kunnes desk tulee näytölle.Kysyin itse samaa joskus vanhan foorumin aikaan sata vuotta sitten.Tais olla jonkun selitys,ettei wav ehdi aina ns mukaan kun puhelu tulee ja heittäis siksi Nokia tunen päälle.Mene ja tiedä sitten ,onko näin.Mutta ensiavuksi ainakin nuo mun jutut käy.
     

Jaa tämä viestiketju