1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Kolumbus ja wap-ongelma

Keskustelu osiossa 'Operaattorit', aloittaja vtormane, 25/5/06.

  1. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Eli eilen vaihtui Sonera Kolumbukseen ja puhelimena Samsung E330.
    Muuten hyvin mutta wappi ei toimi oikein. Toisin sanoen toimii mutta ääkköset ei näy oikein, teksti sotkeentuu ääkkösten kohdalla ihan siansaksaksi. Esim. sana käpy voisi olla klopy, tämä esimerkkinä.

    Soneralla toimi normaalisti ja kokeilin tuossa Dna:ta millä myös toimii.
    Mikähän tuossa voisi olla vikana?
     
  2. personal jesus Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    5057
    Tykkäykset:
    2
    Puhelinmalli:
    Lumia 1520, 930, 640ds, 435, SGS5mini
    Mielenkiintoista, sama ilmiö Samsung Z500:llä Elisan kortilla, minkä vuoksi en sillä viitsi wappailla. Merkistöongelma Elisan wap-gatewaytä käytettäessä Sampalla?
     
  3. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Joku semmonen siinä varmaan on. Oletko soittanut elisalle asiasta?
     
  4. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Ilmeisesti Elisalla on WAP-yhdyskäytävässään muitakin ongelmia, esimerkiksi YLEn WAP-sivuille ei tietyillä laitteilla Elisan liittymää käytettäessä pääse. Nyysseissä keskustelua asiasta.
     
  5. aimo Vieras

    Lisäksi Ylen TV-uutisia ei ole päässyt katsomaan Elisan liittymillä noin viikkoon. Elisan asiakaspalvelun mukaan asia on hoidossa, vika on kuulemma Ylen päässä...
     
  6. Bustis

    Liittynyt:
    27/6/02
    Viestit:
    681
    Tykkäykset:
    0
    OT: Www-yhdyskäytävän läpi ovat toimineet (mobiilisali) koko ajan, eli kannattaa käyttää sitä jos tosiaan tarvetta.

    edit: toimii myös tuo ko. wap.yle.fi saman yhdyskäytävän kautta, jotain iloa ilmeisesti olisi tuon wap-yhdyskäytävän käyttämisestä mutta en ole vielä keksinyt, että mitä. Wapin kautta ei tosiaan lataa.
     
  7. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Joo tosiaan esim. tuolla minun e330:lla ei ole päässyt ylen sivuille ollenkaan, Käyttäisin internet apn:ää jos vaan puhelin sen hyväksyisi.
     
  8. personal jesus Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    5057
    Tykkäykset:
    2
    Puhelinmalli:
    Lumia 1520, 930, 640ds, 435, SGS5mini
    En ole jaksanut olla tuosta yhteydessä Elisaan. Olisi kyllä hyvä idea.
     
  9. sipuli

    Liittynyt:
    28/8/04
    Viestit:
    572
    Tykkäykset:
    5
    Samaa juttua ihmettelin itse, Kolumbus ja 3660. Nyt kun vaihdoin luuria niin Ylen sivutkin toimivat. En paneutunut enempää, mutta www.yle.fi/teksti -sivun ilmaiset uutiset tekstinä jäivät uupumaan kun vikaa oli.
     
  10. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Minä soitin tekniseen tukeen. Aikoi tehdä vikailmoituksen. Eipä ole paljoa odotuksia asian korjaantumisen puolesta. No pitänee odotella vähän aikaa ennenkuin vaihdan operaattoria. Sonera ja Dna kun toimivat tässä sampassa mutta elisa ei. On se kummallista.
     
  11. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Keskiviikkona (eli eilen) huomasin, että Elisa on vihdoin saanut tämän vian korjattua.
     
  12. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    YLEn WAP-sivuille ei taaskaan pääse Elisan/Kolumbuksen liittymällä? Voiko jo testata?
     
  13. jaska915

    jaska915 Tunnettu jäsen

    Liittynyt:
    19/3/04
    Viestit:
    2023
    Tykkäykset:
    89
    Puhelinmalli:
    Z5C
    "Palvelimelle ei pääse."

    Siellä on Sauli ja Pauli taas loman jälkeen pikku loiventavissa säätäneet.
     
  14. jannyman Bannattu tunnus

    Liittynyt:
    16/8/04
    Viestit:
    2700
    Tykkäykset:
    0
    Nyt näyttää pääsevän taas palvelimelle. Ainakin 6233 + Kolumbus Prepaid yhdistelmällä.
     
  15. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Täällä ei edelleenkään toimi. Kokeiltu kahdella eri laitteella ja liittymällä, GSM- ja UMTS-verkossa.
     
  16. jannyman Bannattu tunnus

    Liittynyt:
    16/8/04
    Viestit:
    2700
    Tykkäykset:
    0
    Millähän ilveellä saisi kolumbus prepaid + 6310i wap-gprs asetukset toimimaan. Kun tilaa asetukset elisan/nokian sivulta niin herjaa vaan jotta "tilaa ensin gprs palvelu"

    6233:ssa toimii kunhan laittaa APN internet mutta ei toimi WAP siinäkään..
     
  17. jaska915

    jaska915 Tunnettu jäsen

    Liittynyt:
    19/3/04
    Viestit:
    2023
    Tykkäykset:
    89
    Puhelinmalli:
    Z5C
  18. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Kolumbus prepaid ei tue WAPpia. Ainoa mahdollisuus käyttää GPRS-palvelua on siis internet-yhdyskäytävän kautta.
     
  19. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Ongelma on taas päällä, näyttää uusiutuvan aika tiheästi. Ollut jo melkein viikon. Ongelma ei minun mielestäni voi olla YLEn päässä, sillä kaikilla muilla suurimmilla operaattoreilla pääsee YLEn WAP-sivuille WAP-yhdyskäytävän kautta. Elisa voisi ottaa vaikka oppia omasta konsernistaan Saunalahdelta.
     
  20. Tepi

    Liittynyt:
    2/10/03
    Viestit:
    75
    Tykkäykset:
    0
    Juuri äsken kokeilin ja N73:lla aukesi WAP-yhdyskäytävällä Ylen TV-uutiset.

    edit:
    Elisan liittymällä siis.
     

Jaa tämä viestiketju