1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

K750i ja datakaapeli

Keskustelu osiossa 'Sony', aloittaja jossu, 19/6/06.

  1. jossu

    Liittynyt:
    28/10/04
    Viestit:
    168
    Tykkäykset:
    0
    Nii mulla on tämmönen probleema: Ennen tää kone löysi ton K750i:n datakaapelin kautta mutta nyt ku vähä aika sitte kokeilin, ei mitään, ei toimi, tää on naljäs kerta ku käytän tota kaapelii ni tuskin se ny ainakaan rikki on. Katoin ton laitehallinnan, ennen siä oli joku USB systeemi ja K750i samassa paikassa mutta nyt sielä ei näy enää kumpaakaan.. Onks teil ehdotuksii mitä tälle pitäis tehdä?

    En löytäny yhtäkään topicii mis olis puhuttu samasta ongelmasta niin ajattelin tehdä uuden..
     
  2. Tehy03 Aktiivinen jäsen

    Liittynyt:
    3/12/03
    Viestit:
    963
    Tykkäykset:
    82
    Puhelinmalli:
    iPhone 7
    Poista ajurit ja asenna ne sitten uudestaan.
     
  3. jossu

    Liittynyt:
    28/10/04
    Viestit:
    168
    Tykkäykset:
    0
    ei se mitää auttanu.. mä poistin ne ja asensin uusiks ja poistin koko puhelimen laitehallinnasta mut ei tapahdu mitään. Kyl tohon se teksti tulee et laite on asennettu ja valmis käytettäväksi mut toi muistikortti ei näy tuola oma tietokoneessa.
     
  4. jossu

    Liittynyt:
    28/10/04
    Viestit:
    168
    Tykkäykset:
    0
    kiitti kuitenki avusta.. olisko muita ideoita? Onks toi kaapeli vaa rikki?
     

Jaa tämä viestiketju