1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

K610i RSS ja maili ei toimi

Keskustelu osiossa 'Sony', aloittaja fredu, 18/9/06.

  1. fredu

    Liittynyt:
    6/5/03
    Viestit:
    2
    Tykkäykset:
    0
    Ostin viime viikolla K610i luurin ja on toiminut moitteettomasti...paitsi tuo RSS luku sekä maili. Tavallinen netti toimii kyllä. Liittymänä on saunalahti.

    Onko muilla kokemusta tai tietoa mikä voisi olla pielessä?

    Maili asetukset olen tarkastanut sataan kertaan. Mutta kun ei edes RSS lukija toimi.
     
  2. exodus

    Liittynyt:
    11/4/04
    Viestit:
    122
    Tykkäykset:
    0
    oletko sallinut niiden toimia myös muualla kuin kotiverkossa? Sauniksella kun ei varsinaista kotiverkkoa olekaan.
     
  3. Eka SE

    Liittynyt:
    20/9/06
    Viestit:
    3
    Tykkäykset:
    0
    Minulla on myös K610i, enkä ole saanut lähteviä sähköposteja toimimaan sitten millään. Ei Soneran opastuksella, ei myyjäliikkeen asettamana, eikä myöskään asetukset tilattuna SonyEricssonin tuesta. Nyt puhelimeni on SE huollossa jossain maailmalla. Taitaa olla ominaisuus, vai onko joku saanut toimimaan. Samoilla asetuksilla Nokian 9300 ja N70 kyllä toimii!
     
  4. Eka SE

    Liittynyt:
    20/9/06
    Viestit:
    3
    Tykkäykset:
    0
    Kyllä mail toimii nyt. Laitteessa oli joku bitti poikittain, mutta huolto Helsingissä pisti asiat reilaan. Netti toimii myös ihan hyvin, ja vaakatason näytöllä saa jotain selvääkin
     
  5. Hartsa

    Liittynyt:
    26/7/04
    Viestit:
    530
    Tykkäykset:
    0
    Puhelinmalli:
    Elisa
    Elisan sähköposti toimii ongelmitta ja myöskin osa RSS-sivuista, esim. HS.fi, YLEn palvelua en saanut toimimaan.
     

Jaa tämä viestiketju