1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

järjestelmävirhe+nokia 3650

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja kettu500, 17/8/03.

  1. kettu500

    Liittynyt:
    25/4/03
    Viestit:
    3
    Tykkäykset:
    0
    3650 ilmoittaa otettaessa yhteyttä sähköposilaatikkoon:yleinen järjestelmävirhe! Olin jo vähällä buutata kapulan mutta tajusinpa vielä käydä OSOITEKIRJAN läpi...Tämä mielisairas laite menee näköjään sekaisin,jos sinulla on samalla nimellä 2 sähköpostiosoitetta.Ihan vaan tiedoksi,ettei tarvitse runkkailla turhaan asetuksia,vika ei olekaan vättämättä niissä...
     
  2. Arakin

    Liittynyt:
    21/8/02
    Viestit:
    55
    Tykkäykset:
    0
    Tuota en kyllä ihan heti usko :) Minulla löytyy kyllä monta sähköpostiosoitetta moneltakin nimeltä ja homma pelaa ihan ok. Olisikohan ollut niin että mailiboksiisi ei saanut yhteyttä verkko/yms. ongelmien takia ja sitten kun olit poistanut toisen sähköposoitteen oli vika korjaantunut.

    Oletko kokeilla lisätä takaisin toisen sähköpostiosoitteen ja kokeillut taas
     
  3. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Tai ositteessa laittomia merkkejä.
    Symbian koneet ilmoittelevat noi virheet aika karulla tavalla.
     
  4. Hiisty

    Hiisty Aktiivinen jäsen

    Liittynyt:
    18/9/02
    Viestit:
    1495
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 9500 Saunalahti
    mä saan tuollaisen virheilmoituksen mikäli toinen gprs yhteys on vielä päällä(WAP) tai katkennut odottamatta, odottelu tai buuttaus yleensä helpottavat tilannetta
     
  5. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Jep, tällöin mailipalvelimeen ei saada yhteyttä.
    Sen toki saa katkaistua yhteyttä aukipitävästä ohjelmasta tai valmiustilassa pitämällä punaista luuria hetkenaikaa pohjassa.
     
  6. sami394

    Liittynyt:
    19/6/02
    Viestit:
    126
    Tykkäykset:
    0
    Puhelinmalli:
    Koti: W880i (Sonera) / Työ: 5500 (multi-SIM)
    Mulle tulee kyseinen virheilmoitus käynnistyksen yhteydessä.
    Onko S60ssä jotain autoexec.bat tyyppistä tiedostoa jossa näkee mitä puhelin lataa käynnistyksen yhteydessä muistiin?
     

Jaa tämä viestiketju