1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Isdn ei skulaa millään!?

Keskustelu osiossa 'Datatuotteet', aloittaja Late, 14/2/03.

  1. Late

    Liittynyt:
    18/6/02
    Viestit:
    530
    Tykkäykset:
    0
    Oon nyt yrittäny saada toimimaan tyttöystävän konetta jo pari tuntia..
    -En tajua mikä tässä mättää, laitteistohallinta ilmoittaa seuraavaa isdn:stä

    Olen yrittänyt hakea uutta ajuria mutta ei siitä ollut mitään hyötyä.

    Ongelma ilmenee päällisin puolin niin että isdn:n kuvan päällä on keltainen huutomerkki laitteistohallinnassa ja puhelinverkko yhteydelle ei ole muuta valittavaa laitetta kun 56K modeemi (joka yllättäen sentään toimii).
     
  2. masaco70

    Liittynyt:
    10/9/02
    Viestit:
    169
    Tykkäykset:
    0
    ootko koettanut seuraavaa: poistat sen keltaisella huutomerkillä merkityn laitteen kokonaan laitehallinnasta, sekä varmuuden vuoksi vielä kaikki siihen viittaavat tiedostot kovalevyltä, buuttaat, ja asennat isdn-kortin _tarkasti_ ohjeiden mukaan oikeilla ajureilla...jo on kumma jos ei lähde skulaamaan.

    Kannattaa tehdä niin että valmistella ajuriasennus siten että ajuri -cd:tä kopioi oikean tiedostokansion sisältöineen kovalevylle ja kun windows tunnistaa uuden laitteen niin ohjaa sen hakemaan tästä kansiosta tarvittavan .inf tiedoston.
     
  3. Late

    Liittynyt:
    18/6/02
    Viestit:
    530
    Tykkäykset:
    0
    Kiitos ohjeista. Tein eilen ilalla aika vastaavan tempun kun olit neuvonut. Ja yllättäen se sitten yhtäkkiä toimikin (olin tätä ennen tehnyt se jo kerran ja siitä ei sillon ollut mitään apua)... :b
     
  4. Pr. Mr.

    Liittynyt:
    27/1/03
    Viestit:
    7
    Tykkäykset:
    0
    vielä parempi keino on sammuttaa kone, käydä vessassa ja vaihtaa vihreen ja punasen pyyhkeen paikkaa... mennä koneelle ja käynnistää se uudestaa... toimii lähes varmasti jos on isdn:n asentaminen kyseessä..
    saat runkata samat asetukset 10 kertaa läpi ja sit yht' äkkiä se alkaakin toimia...
     

Jaa tämä viestiketju