Template Errors: PAGE_CONTAINER

  1. htmlspecialchars() expects parameter 1 to be string, array given in /home/matkap/public_html/library/XenForo/Template/Abstract.php(279) : eval()'d code, line 2225:
    2224: {
    2225: $__compilerVar140 .= '<li><a href="' . htmlspecialchars($xenOptions['privacyPolicyUrl'], ENT_QUOTES, 'UTF-8') . '">' . 'Yksityisyys' . '</a></li>';
    2226: }
    

hoya irwave irda asennusohjeita kaivataan

Keskustelu osiossa 'Datatuotteet', aloittaja niskalaukaus, 28/10/02.

  1. niskalaukaus Aktiivinen jäsen

    Palaute - 100%
    1   0   0

    Liittynyt:
    1/9/02
    Viestit:
    1160
    Tykkäykset:
    0
    Niin siis tänään tuon sain ja en saa millään toimimaan. Minulla on w98, ja tein näin: käynnistin koneen, asensin ajurit, kuten ohjeissa sanotaan. Sammutin, laitoin irdan kiinni, käynnistin. Mutta puhelin eikä irda osoita mitään elonmerkkejä. mikä avuksi?
     
  2. niskalaukaus Aktiivinen jäsen

    Palaute - 100%
    1   0   0

    Liittynyt:
    1/9/02
    Viestit:
    1160
    Tykkäykset:
    0
    Lisätietoa...

    Kaikki näkyy oikein laiehallinta->infrared devices-> Hoya iRwave, ja infrapunatietoliikenne on kytketty päälle...

    ainakaan pc-suite ei tunnista puhelinta. mistä muuten tietää että yrittääkö se irda edes etsiä puhelinta, kun mitään valoa ym. ei näy?

    =(
     
  3. niskalaukaus Aktiivinen jäsen

    Palaute - 100%
    1   0   0

    Liittynyt:
    1/9/02
    Viestit:
    1160
    Tykkäykset:
    0
    nyt toimii-
     

Jaa tämä viestiketju