1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

GPRS ei toimi, mikä vikana?

Keskustelu osiossa 'Matkapuhelimet', aloittaja pensasvilistaejae, 21/8/04.

  1. pensasvilistaejae

    0   0   0

    Liittynyt:
    24/7/04
    Viestit:
    4
    Tykkäykset:
    0
    Hrmh. Selostan nyt koko tilanteen...

    Eli, liityin buumi.netin klubiin käyttäjäksi kun siellähän voi nykyään liittyä. Niin, siinä sai valita jonkun klubilahjan, ja valitsin javapelin.
    Sen sai ilmaiseksi (lukuunottamatta WAP-maksuja), ja kun tilasin sen ja yritin ladata sitä, kännykkä huusi että GPRS-asetukset ei käytettävissä tms.
    Kuitenkin minulla ne WAP-asetukset siinä pitäisi olla, kun ne kerran tilasin ja yhden pelin olen jo siihen ladannutkin.
    Mistä tämä voi johtua? Miten saan GPRS:n toimimaan että saan sen hilikutin pelin ladattua?!
    Niin, enkä voi muutenkaan mennä wappiin, eli ongelma ei ole pelkästään pelin latauksessa.

    Ja puhelinmallini on muuten 3100, jos yhtään auttaa...
     
  2. Pertti

    0   0   0

    Liittynyt:
    21/8/04
    Viestit:
    2
    Tykkäykset:
    0
    No just joo..

    Tärkeintähän tässä on se minkä firman liittymä sinulla on..
    Omalta operaattorilta saat tilattua WAP/GPRS asetukset.

    Että siitä kannattaa lähtee alkuun..
     
  3. pensasvilistaejae

    0   0   0

    Liittynyt:
    24/7/04
    Viestit:
    4
    Tykkäykset:
    0
    Pertti, tilasin ne WAP-asetukset kauan sitten ja vielä eilen uudestaankin, eikä kuitenkaan toimi.
    Mitään ei voi tilata, ei taustakuvia eikä edes soittoääniä, kun ei se hiivatin wappi toimi... apuva! :p
     
  4. Fujitsu

    0   0   0

    Liittynyt:
    13/5/04
    Viestit:
    1824
    Tykkäykset:
    0
    Heh, mä rekisteröidyin tonne äsken ja valitsin java-pelin "liittymiseduksi".

    Ja kas kummaa: Eihän siellä ollut yhtään Javapeliä, mikä olisi ollut yhteensopivan mun luurin kanssa. :D
     
  5. pensasvilistaejae

    0   0   0

    Liittynyt:
    24/7/04
    Viestit:
    4
    Tykkäykset:
    0
    Fujitsu, ai xD

    Hmh. Osaako kukaan neuvoa ongelmani kanssa?
     
  6. pensasvilistaejae

    0   0   0

    Liittynyt:
    24/7/04
    Viestit:
    4
    Tykkäykset:
    0
    Ai, nyt se toimii kun tilasin sieltä WAP-asetukset!
    Ne pitää näköjään tilata vielä erikseen sieltä...
     
  7. saeaetaejae

    saeaetaejae Aktiivinen jäsen

    0   0   0

    Liittynyt:
    12/6/03
    Viestit:
    4601
    Tykkäykset:
    0
    Kuullostaa melkein kätevältä...
     

Jaa tämä viestiketju