1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Elisa Elisa ja SE K850i kuvaviestiasetukset

Keskustelu osiossa 'Operaattorit', aloittaja nakkeS, 20/1/08.

  1. nakkeS

    Liittynyt:
    21/12/06
    Viestit:
    3
    Tykkäykset:
    0
    Oma K850i ei suostu lähettämään kuvaviestejä. Olen katsellut operaattorin(Elisan) sivuilta asetuksia, mutta tietojen mukaan eivät tue K850i:tä, laitoin mailia Elisalle ja neuvoivat SEn sivuilta hakemaan asetukset, noh tilasin asetukset sieltä, mutta ei vieläkään toimi. Olen buutannu puhelimen yms.. mutta ei vaan suostu lähettämään kuvaviestejä. Vinkkejä?
     
  2. jake79 Aktiivinen jäsen

    Liittynyt:
    6/3/03
    Viestit:
    1995
    Tykkäykset:
    1
    Puhelinmalli:
    Galaxy S4 Active ja DNA
    pletko aktivoinut lliittymääsi kuvaviesti palvelun? jos et niin aktivoi. jos ei toimi niin vaihda op:ta.
     
  3. Ammattilainen Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    4932
    Tykkäykset:
    19
    Onko toiminut aiemmin? Kannattaa käydä liikkeessä tai itse soittaa 0800-96060 ja kertoa ongelma ja pyytää tarkistamaan verkosta, onko palvelu oikein myös siellä. Ei siis pelkästään myymälässä järjestelmästä, vaan tuen kautta ihan verkosta. Saattaa olla, että palvelu ei ole kytkeytynyt oikein, vaikka täppä näkyykin järjestelmässä. Eli ei tarvitse vaihtaa Dna:han...
     
  4. Tapi

    Liittynyt:
    20/6/02
    Viestit:
    467
    Tykkäykset:
    2
    Puhelinmalli:
    Sony Xperia Z
    Tarkista, että myös mms profiili on OK.
    Itsellä oli samainen ongelma, mutta siellä oli muistaakseni joku "täppä" väärässä paikassa.
     

Jaa tämä viestiketju