1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Eka nettisivu tulee OK - sitten jämähtää. Mikä syynä?

Keskustelu osiossa 'Datatuotteet', aloittaja jr8008, 18/12/02.

  1. jr8008

    Liittynyt:
    4/12/02
    Viestit:
    22
    Tykkäykset:
    0
    Neuvokaa hyvät asiantuntijat seuraavassa kysymyksessä:

    Internetnet yhteys toimii (vihdoinkin, useiden asettelujen ja kokeilujen jälkeen) ja ensimmäinen webbsivu (google) tulee ruudulle.

    Tämän jälkeen dataa ei enää siirry vaikka päällisin puolin näyttäisi että yhteys on päällä. Ping ei tavoita esim. googlea.

    Systeeminä: läppäri+W98+IE5.0+kaapeli+N6310+DNA gprs.

    Oletettavasti kyse lienee W98- tai IE- asetukset tai sitten läppärin huonous (kone on vanha mutta luulisi että kelpaisi internetkäyttöön kun W98:kin pyörii siinä), - mutta tosiaan kovaa asiantuntemusta ja neuvoja tarvittaisiin.

    Kiitos etukäteen!
     
  2. hanhiemo

    Liittynyt:
    22/6/02
    Viestit:
    115
    Tykkäykset:
    0
    Samanlainen ongelma oli myös T65:lla. Eka sivu lataantui (todella hitaasti) sitten ei tapahtunut mitään. Siemens M50 kiinni ja toimii kuin buicki. Läppärinä oli vanha Toshiba ja käyttiksenä Win98. T65 testattiin samassa paikassa pöytäkoneessa missä on myös Win98. T65 toimi siinäkin kuin buicki. Asetukset olivat täysin samat molemmissa koneissa. Itse en keksinyt syyksi muuta kuin puhelimen tukemien AT-komentojen yhteensopimattomuus kannettavan piirien kanssa tms.... Menee jo liikaa henkimaailman puolelle.
     
  3. atobee

    Liittynyt:
    2/12/02
    Viestit:
    4
    Tykkäykset:
    0
    Samoja ongelmia, R600 toimii pöytäkoneessa (WIN98ME) mutta ei Toshiban kannettavassa(WIN98). Mielenkiintoista on et R600 toimii kaverin samallaisessa kannettavassa ja mun kannettava toimii Siemensin kanssa!
     
  4. jr8008

    Liittynyt:
    4/12/02
    Viestit:
    22
    Tykkäykset:
    0
    Kiitos kommenteista!

    Niistä tuli mieleen että kannattaisikohan kokeilla sittenkin infrapunan kautta. Olen olettanut kaapelikytkennän luotettavammaksi ja kätevämmäksi.

    Se varmaan normaalisti pitääkin paikkanaansa mutta jos tosiaan com-portin ja puhelimen piirit ei jostain mystisestä syystä vain pelaa yhteen niin IR-kytkentä voisi silti toimia?

    Jos tähän liittyen neuvoja tai mielipiteitä niin ole hyvä ja lähetä!
     
  5. hanhiemo

    Liittynyt:
    22/6/02
    Viestit:
    115
    Tykkäykset:
    0
    Itse kokeilisin 6310:n kanssa USB-väyläistä Bluetooth-sovitinta. Ei ole niin kranttu jos puhelinta liikuttelee. Eivät taida halvimmillaan maksaa kuin ~45€.

    Verkkokaupassa näyttää Racewoodin Bluetooth Dongle maksavan 49€
     

Jaa tämä viestiketju