1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Ei yhteyttä

Keskustelu osiossa 'Matkapuhelimet', aloittaja Rajatapaus, 20/1/03.

  1. Rajatapaus

    Liittynyt:
    20/1/03
    Viestit:
    31
    Tykkäykset:
    0
    Onko kenelläkään kokemuksia seuraavasta:

    Puhelimessa täydet kuuluvuus pykälät ja operaattorin nimi tai logo näytöllä. Kun koneeseen yritetään soittaa niin soittaja kuulee viestin, ettei puhelimeen saada yhteyttä! Aivan kuin puhelin ei olisi verkossa. Viestitkään ei tule perille. Tila normalisoituu, kun ottaa itse johonkin yhteyttä.

    Tätä on tapahtunut paljon Nokia 7210:ssa. Muita kokemuksia puhelimissa: 6310i, 3510i ja T68i. Kyseessä on ollut aina Soneran liittymä.

    Soneralta eivät ainakaan myönnä vian olevan yleinen, mutta ei kai näissä kaikissa puhelimissakaan voi vikaa olla?
     
  2. Ghetto_Blaster

    Liittynyt:
    17/1/03
    Viestit:
    98
    Tykkäykset:
    0
    viasta.

    Kaverillani on 8310 ja siinä on ollut samanlainen vika. Tosin korjautu softa päivityksessä.
     
  3. Omenanraato

    Omenanraato Tunnettu jäsen

    Liittynyt:
    11/12/02
    Viestit:
    19845
    Tykkäykset:
    788
    Puhelinmalli:
    iPhone 6+ 16GB Silver
    benefon IO:lla käyny kerran mutta noksulla ei koskaan
     
  4. Julli

    Liittynyt:
    24/6/02
    Viestit:
    322
    Tykkäykset:
    0
    Joskus tapahtui tuota Motorolan T191 puhelimella, mutta sitten ses meni vaihtoon.
     
  5. Ammattilainen Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    4932
    Tykkäykset:
    19
    Olen törmännyt tuohon ilmiöön veljeni Nokia 6310 + Radiolinja-kombinaation kanssa. Joskus, kun hänelle soittaa, puhelu menee suoraan vastaajaan, vaikka puhelimessa on täydet kentät.
     
  6. Flyer Aktiivinen jäsen

    Liittynyt:
    24/6/02
    Viestit:
    1180
    Tykkäykset:
    1
    Puhelinmalli:
    N97
    Villi arvaus: ei ole vapaita kanavia kun tarvisi vastata tulevan puheluun?
    Onko kellonajalla väliä?
     
  7. mysse

    Liittynyt:
    1/11/02
    Viestit:
    71
    Tykkäykset:
    0
    Mullekkin on käynny samalla tavalla kaks kertaa ja puhelimina on ollu 3310 ja 6510. Molemmilla kerroilla "boottasin" vaan puhelimen ja homma alkoi taas toimia. Voiskohan tollanen johtua vanhasta sim-kortista? Mulla on nimittäin ollu sama kortti vuodesta 97.
     
  8. vh

    Liittynyt:
    15/12/02
    Viestit:
    522
    Tykkäykset:
    2
    Samoin on pari kertaa käynyt mullakin. Puhelin 6510 ja liittymä dna.
     
  9. Rajatapaus

    Liittynyt:
    20/1/03
    Viestit:
    31
    Tykkäykset:
    0
    Mä joudun boottaamaan puhelimen aika usein. Jos en boottaa tai en ole itse yhteydessä mihinkään useampaan tuntiin niin puhelut/ viestit eivät tule perille.
     
  10. Rajatapaus

    Liittynyt:
    20/1/03
    Viestit:
    31
    Tykkäykset:
    0
    Mä joudun boottaamaan puhelimen aika usein. Jos en boottaa tai en ole itse yhteydessä mihinkään useampaan tuntiin niin puhelut/ viestit eivät tule perille.[/quote]

    Joo, mä joudun boottaamaan myös. On tullu muutaman kerran ongelmia, kun on odottanut tärkeää puhelua mutta soittaja ei ole saanut yhteyttä.
     
  11. huppumies

    Liittynyt:
    19/6/02
    Viestit:
    282
    Tykkäykset:
    2
    Puhelinmalli:
    Note II + Saunalahti ja spotify-puhelimena Samsung XCover II
    Mulla on toi homma tapahtunut jo kauan aikaa sitten.. about 3v?? sitten, kun puhelimena oli vielä Philipsin Spark ja liittymänä Tele ;)
     
  12. escobar

    escobar Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2310
    Tykkäykset:
    0
    Juu, sama ongelma minullakin on ollut. Myin jopa halvalla pois yhden T28s "viallisena", uudella omistajalla ei ollut mitään ongelmia sen kanssa.....
     

Jaa tämä viestiketju