1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

E700 ja EasyStudio Image editor.

Keskustelu osiossa 'Samsung', aloittaja -tiger-, 8/2/04.

  1. -tiger-

    Liittynyt:
    30/6/02
    Viestit:
    384
    Tykkäykset:
    0
    miten toi easystudio image editor toimii? latasin sen samsungin sivuilta, asensin sen, avasin ohjelman ja laitoin infran päälle. tietokone löytää puhelimen mutta miten saan tosta kuvat koneelle? kun painan phone nappulaa ei tapahdu mitään

    kiitos.
     
  2. arivi Aktiivinen jäsen

    Liittynyt:
    13/7/02
    Viestit:
    7875
    Tykkäykset:
    7
    Puhelinmalli:
    Mate 7 / Mate 8
    Eli mitenkä tämän pitäisi vaikuttaa vastauksen saantiin? Päinvastainen vaikutus on oletetumpi, kun foorumin luettavuus kärsii, syystä että samasta asiasta puhutaan useassa ketjussa.
     
  3. -tiger-

    Liittynyt:
    30/6/02
    Viestit:
    384
    Tykkäykset:
    0
    no on se todennäkösempää että huomaa täysin uuden ketjun kun että ajattelee "taas joku turha viesti käyttökokemusket ketjussa".
    nyt poistin viestin toisesta ketjusta joten nyt ei pitäis luettavuuskaan kärsiä.
     
  4. -tiger-

    Liittynyt:
    30/6/02
    Viestit:
    384
    Tykkäykset:
    0
    eli ilmeisesti toi iso tiedosto (Easy Studio 1.0_PIMS & File Manager) pitää ladata ensin, niin että toimii toi kuvankäsittely?
     
  5. -tiger-

    Liittynyt:
    30/6/02
    Viestit:
    384
    Tykkäykset:
    0
    eipä toimi ohjelma vaikka koneelle tulee yhteys. siis kun koittaa kattoa my phonesta niin ei tuu mitään. apuja, kiitos.
     
  6. -tiger-

    Liittynyt:
    30/6/02
    Viestit:
    384
    Tykkäykset:
    0
    sainpas toimimaan. ilman tän h*lvetin foorumin apua. =)
     
  7. Switch Aktiivinen jäsen

    Liittynyt:
    8/10/02
    Viestit:
    1095
    Tykkäykset:
    4
    Puhelinmalli:
    Nokia N900 + Saunalahti + MLK Nopsa
    Miten sait toimimaan, sillä itselläni tuo EasyStudio ei toimi..
     
  8. JMan

    Liittynyt:
    17/2/04
    Viestit:
    36
    Tykkäykset:
    0
    Niin voisiko joku jelppiä, joka on saanut toimimaan? Mullakin E-100 kanssa tuollainen ongelma, että käyttis löytää kyllä puhelimen, mutta easystudio on aina offline-tilassa eikä saa yhteyttä puhelimeen.

    EDIT: Tämä siis IRdaa käytettäessä ja koneessa ulkoinen com-porttiin kytketty irda-portti.
     

Jaa tämä viestiketju