1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Dna:n multimediaviestit ei toimi 30.03.2003

Keskustelu osiossa 'Operaattorit', aloittaja Canis lupus, 30/3/03.

  1. Canis lupus

    Canis lupus Aktiivinen jäsen

    Liittynyt:
    23/7/02
    Viestit:
    2945
    Tykkäykset:
    0
    Tänään kokeiltu kahdella puhelimella.Onko muilla ollut tänään ongelmia?
    Ei millään jaksais taas jonottaa asiakaspalveluun.
     
  2. puh Tunnettu jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3687
    Tykkäykset:
    36
    Puhelinmalli:
    LG G4
    Eipä tuolla pöytälaatikkodna:lla tunnu viestit lähtevän, uskoisin ainakin laittaneeni asetukset oikein, 3650 ilmoittaa vain lykkäävänsä lähetystä.
     
  3. Canis lupus

    Canis lupus Aktiivinen jäsen

    Liittynyt:
    23/7/02
    Viestit:
    2945
    Tykkäykset:
    0
    Asetukset tietysti on kunnossa ja tarkastettu, ennen topicin avaamista.
    Hyvä.Sama on ongelma.Gprs:n lopetiin epävarmuuden takia ja nyt sama levinnyt MMS:ään.Kesällä vaihtuu liittymä kokonaan kun voi numeron pitää.
     
  4. puh Tunnettu jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3687
    Tykkäykset:
    36
    Puhelinmalli:
    LG G4
    Melkein heti kun olin ylläolevan kirjoittanut, viesti lähti ja tuli myös perille viereiseen RL:n liittymällä olevaan puhelimeen.
     
  5. Anonymous

    Liittynyt:
    18/6/02
    Viestit:
    0
    Tykkäykset:
    0
    Myös Telialla ollut ongelmia mms:n kanssa.
     

Jaa tämä viestiketju