1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

c55 ja markantalon gerpsi + pc

Keskustelu osiossa 'BenQ ja Siemens', aloittaja SirPsycho, 4/11/03.

  1. SirPsycho

    Liittynyt:
    4/11/03
    Viestit:
    24
    Tykkäykset:
    0
    Hommasin tuon rl primetime liittymän, enkä millään saa sitä toimimaan pc-käytössä. Gprs-assistent on asennettu ja se pystyy luomaan yhteyden, mutta siinä on jotain kummallista. Heti kun yhteys on luotu mitään ei tule koneeseen päin, paras mitä olen saanut tulemaan = noin 20 kt. C55 lähettää kyllä dataa koko ajan. Katselin tätä vähän aikaa ~20 min. ja sitten yritin katkaista yhteyttä, mutta puhelimen näytössä pysyi vieläkin gprs-> ikoni.
    Välillä puhelin myös sammuilee yhteyden ollessa käynnissä. Käyttis on winxp pro ja kaapeli siemensin usb-kaapeli (on toiminut ainakin 98:lla ihan oikein) javaenabler on tietenkin tehty
     
  2. zxqw

    Liittynyt:
    26/4/03
    Viestit:
    95
    Tykkäykset:
    0
    Puhelinmalli:
    Samsung S4
    Kattele tuolta noita asetuksia, jospa se assistent ohjelma on värkännyt väärät asetukset.
     
  3. SirPsycho

    Liittynyt:
    4/11/03
    Viestit:
    24
    Tykkäykset:
    0
    No sainpas kuin sainkin viimein toimimaan! Mulla oli xp:ssä jotain ihme tiedostoja käynnistyksessä (matoja ilmeisesti) msblast.exe, teekids.exe ja mslaugh.exe. Joku noista varmaankin yritti lähettää tietoja koneesta eteenpäin..
     

Jaa tämä viestiketju