1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

c55+dna gerpsi ongelma?

Keskustelu osiossa 'Datatuotteet', aloittaja cjamukk, 15/1/03.

  1. cjamukk

    Liittynyt:
    15/1/03
    Viestit:
    1
    Tykkäykset:
    0
    Onkohan kellään muulla ollut vastaavanlaista ongelmaa?

    Nettiyhteys katkeaa aina epämääräisen ajan kuluttua ja takaisin ei pääse muutakuin sammuttamalla puhelimen.
    mikä mättää?
    Usbiin olen hakenut ajurin qrategin sivuilta !

    c55+dna+qrategUSB+xp(proff)
     
  2. Apple/PDs

    Liittynyt:
    18/11/02
    Viestit:
    56
    Tykkäykset:
    0
    Joo eli vastaavaa tekee tismalleen samoilla laitteilla, itselläni tosin on käytössä se cd:llä oleva ajuri (koska tuo Grateqin ajuri toimi vielä huonommin minulla).. Itselläni tosin jos yhteys rupee pätkimään eikä tietoa liiku, ei tarvitse muuta kuin heittää disconnectia ja ottaa yhteys hetken päästä uudelleen.. Pitäisiköhän tänne ruveta kaikkien laittamaan tietoja joilla on kyseinen yhdistelmä? Toimiikohan kenelläkään täysin ongelmitta?
     
  3. Horus

    Liittynyt:
    16/1/03
    Viestit:
    44
    Tykkäykset:
    0
    Ottakaapa huomioon se, että kentän taso ja verkon kuormitettavuus voi vaikuttaa yhteyteen. Silloin kun käyttäjiä on paljon, niin yhteyden kateaminen ei ole mikään ihme. Tätähän on tapahtunut myös ADSL:n kanssa (siis katkeamista joskus ainakin).
     
  4. negaTMe

    Liittynyt:
    17/1/03
    Viestit:
    3
    Tykkäykset:
    0
    Itselläni oli sama ongelma tuollaisella samalla laiteyhdistelmällä, ongelma ratkesi kun laitoin com-portin asetuksista "flow control" tilaan "hardware", eli asetus löytyy:control panel->System->Hardware->Device manager, sieltä se com-portti, jonka USBtoCom-ajuri loi, esim. com3 ja sen properties. Siellä on port settings-välilehti jossa tuo asetus on pudotusvalikosta valittavissa.

    Tuon jälkeen olen jo kolmena päivänä peräkkäin ollut päivittäin n. 10h putkeen netissä ja download koko ajan päällä, eikä ongelmia ole esiintynyt. Tosin 10h paikkeilla puhelimen akku loppuu, ei taida piuha ihan tarpeeks paljon ladata jos on koko ajan tiedonsiirto päällä, mutta pätkimistä ei enää ole esiintynyt.
     

Jaa tämä viestiketju