1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Auttakaa Samsung-aloittelijaa

Keskustelu osiossa 'Matkapuhelimet', aloittaja JouMaN, 26/7/03.

  1. JouMaN

    Liittynyt:
    2/7/02
    Viestit:
    87
    Tykkäykset:
    0
    Mistä mahtaa johtua, et en pysty lataamaan kuvia/soittoääniä wapin kautta... kun heitän suoran osoitteen niin tulee aina jotain erroria ? :( puhelimena siis Samsung s300m
     
  2. wiwwe

    Liittynyt:
    11/2/03
    Viestit:
    759
    Tykkäykset:
    0
    Ja asetukset on oikein?
     
  3. JouMaN

    Liittynyt:
    2/7/02
    Viestit:
    87
    Tykkäykset:
    0
    No melkovarmasti.. kyl wappiin muuten ainakin pääsee.. ? tie sit.. radiolinja on..
     
  4. Omenanraato

    Omenanraato Tunnettu jäsen

    Liittynyt:
    11/12/02
    Viestit:
    19841
    Tykkäykset:
    788
    Puhelinmalli:
    iPhone 6+ 16GB Silver
    itekkään en saanu toimimaan aikoinaan t100:ssa millään koko wappia vaikka oli asetukset 100 varamsti oikein...tai no siis ei se vieläkään toimi. mahdanko saada edes tulevaan s300:een toimii.

    sit toinen juttu mist saikaan noi % ja / merkit esim ku ne muista enkä löytäny millään...siis ihan text viestei kirjoittaessa
     
  5. JouMaN

    Liittynyt:
    2/7/02
    Viestit:
    87
    Tykkäykset:
    0
  6. Omenanraato

    Omenanraato Tunnettu jäsen

    Liittynyt:
    11/12/02
    Viestit:
    19841
    Tykkäykset:
    788
    Puhelinmalli:
    iPhone 6+ 16GB Silver
    niin mistäs noi % / ym merkit löytää ku 1:stä ei tuu ku pilkkua pistettä kysymysmerkkiä jne mut ei esim noita ollenkaan sit sulkeet puuttuu ja ne miten ne tulloo ku tekstarii kirjottaa
     
  7. zener Aktiivinen jäsen

    Liittynyt:
    4/4/03
    Viestit:
    1626
    Tykkäykset:
    7
    Puhelinmalli:
    Galaxy S3
    C100:ssa ainakin löytyy oikean 'navi' -napin alta nuo.
     
  8. Omenanraato

    Omenanraato Tunnettu jäsen

    Liittynyt:
    11/12/02
    Viestit:
    19841
    Tykkäykset:
    788
    Puhelinmalli:
    iPhone 6+ 16GB Silver
    t100:ssa ainkain on siellä ne t9 vaihtoehdot ja sit ku painaa symbolit josta ne löytyy niin sit ku painaa valitse niin koittaa lähettää sitä teksti viestii
     
  9. Tixo

    Liittynyt:
    26/6/03
    Viestit:
    19
    Tykkäykset:
    0
    V 200:sessa löytyy nollasta jotain merkkejä ja sit oikea yläkulma, mikähän nappi se on niin sieltä vaihdetaan isot ja pienet kirjaimet. sieltä saa myös merkkivalikon.
     

Jaa tämä viestiketju