1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Apuvaa:nyt nörtit apuun!

Keskustelu osiossa 'Datatuotteet', aloittaja Juppe, 8/1/03.

  1. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Ongelma: Vaihdoin gprs laitteen: Laitoin r600 tilalle t39 ericsonin ja nokian 6310i:n,no ongelma on tämä ettei lähde enää sähköpostit outlook 2000.sta. käyttöjärjestelmä on win 98.

    Olen vaihtanut asetukset postin toimittamisesta outlookin asetuksiin ja ie6 asetuksiin mitä käytän-ei merkitystä...kertokaas missä vika??

    Email palvelimena on Radiolinjan mobiiliposti.
     
  2. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Hei haloo...missä kaikkitietävät tietsikka ihmiset on?
     
  3. escobar

    escobar Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2310
    Tykkäykset:
    0
    Yhteys toimii muuten hyvin, eli vaan emaili joka tökkii?? Kaiken logiikan mukaan se pitäisi toimia niin kuin ennen, ainut mikä on muuttunut on puhelin (eli "modeemi") ja se ei pitäisi vaikuttaa mihinkään sähköposti asetuksiin....
     
  4. Jollemi

    Jollemi Aktiivinen jäsen

    Liittynyt:
    13/8/02
    Viestit:
    10518
    Tykkäykset:
    0
    Puhelinmalli:
    Kaikenlaisia kapuloita
    Samaa mieltä Escobarin kans. Jos email vaan tökkii niin vika on varmaan sähköposti palvelimessa tai jotain koska puhelimen vaihto ei pitäisi vaikuttaa siihen mitenkään...
     
  5. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Kokeilin lähettää outlook expressillä samoja juttuja niin toimi...liekö outlook 2000 menny sekasin?
     
  6. Jussi

    Jussi Vuoden Foorumilainen 2004

    Liittynyt:
    18/6/02
    Viestit:
    12224
    Tykkäykset:
    15
    Puhelinmalli:
    Xperia Z3
    Jos on mahdollista, niin koitas laittaa erkki takaisin koneeseen kiinni. Jos mailit lähtevät, niin silloinhan vika löytyy uusituista kapuloista mutta ellei vika korjaannu, niin syynä on tuo mainittu sendmail-palvelin...
     
  7. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Eipä ole mahdollista ennää erkkiä pistää kiini. No,vika jotenkin korjaantui itekseen ja nyt se varoittelee ja kyselee mitä kautta lähetetään...
     
  8. Jussi

    Jussi Vuoden Foorumilainen 2004

    Liittynyt:
    18/6/02
    Viestit:
    12224
    Tykkäykset:
    15
    Puhelinmalli:
    Xperia Z3
    Eli varmaan jotain hämminkiä ollut tuollalähtevän postin palvelimella...
     
  9. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Voimme taas siis syyttää dna:ta...mikähän lie kun pelaa niin ok..vaan kune i..niin tilttaa kone,sammuta känny ja uudestaan,kun ei pelaa..lähe ulos ja jäähyttele...jospa tunnin päästä uudestaan...
     
  10. Jussi

    Jussi Vuoden Foorumilainen 2004

    Liittynyt:
    18/6/02
    Viestit:
    12224
    Tykkäykset:
    15
    Puhelinmalli:
    Xperia Z3
    Öh, eikös tuossa ollut kyse radiolinjan mobiilipostista? ;)
     
  11. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Hyvä virkaveli! Olet aivan oikeassa,en tietysti muistanut mainita että käytän gprs yhteyteen dna:ta ja lähtevien postien palvelin pitää olla silloin smtp.dna044.com

    Mutta,vaikka oisin vaihtanut miksi tuon palvelimen,ei lähteneet minnekkää...nyt vika on tavallaan häipynyt,joten kiitän keskusteluun osallistuneita.
     

Jaa tämä viestiketju