1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Anybody?! M55 & Radilonjan MMS asetukset.

Keskustelu osiossa 'BenQ ja Siemens', aloittaja jussia, 19/8/03.

  1. jussia

    Liittynyt:
    27/5/03
    Viestit:
    114
    Tykkäykset:
    0
    Onko siis kukaan saanut toimimaan MMS viestejä radiolinjan liittymällä tuossa puhelimessa! Jos on, niin tänne jos voisi kaikki tarvittavat asetukset kirjoittaa, että minkä pitää olla mitenkin niin olisin ERITTÄIN kiitollinen ja varmaan joku muukin.
     
  2. Polite

    Liittynyt:
    9/8/03
    Viestit:
    17
    Tykkäykset:
    0
    Oletko aktivoinut radiolinjalta tuon toiminnon? Itse ajattelin ensimmäisen kuvan lähettää ja kävin katsomassa netistä Radiolinjan hintoja kuvaviestinlähetyksestä.
    Samalla huomasin ihmetyksekseni, että koko toiminto pitää tilata erikseen radiolinjalta, eikä mms-viestejä voi siis ilman tätä aktivointia lähettää..
     
  3. jussia

    Liittynyt:
    27/5/03
    Viestit:
    114
    Tykkäykset:
    0
    MMS palvelu on aktivoitu, asetuksetkin tilasin, muttei toimi. Jollain muulla oli sama juttu. Eli asetukset pitää hoitaa kuntoon, mutta miten?! En saa niitä mitenkään semmoisiksi kuin niiden pitäisi varmaankin olla!
     
  4. Kotkis Aktiivinen jäsen

    Liittynyt:
    14/7/02
    Viestit:
    11124
    Tykkäykset:
    18
    Puhelinmalli:
    IPhone 5S
    ...miksen ymmärtänyt hakea hakusanoilla m55 + mms + Radilonja..?
    Ongelmia minullakin (tai siis paremmalla puoliskolla) mms:n kanssa: puhelin lähtee hakemaan mms:ää ihan ok, mutta sitten tulee Verkko- tai konfigurointivirhe -herja. Tämän jälkeen tulee viesti saapuneesta mms:stä. Kun sitä sitten yrittää mennä lukemaan (siis näinhän sen ei pitäisi mennä alkuunkaan), tulee sama herja uudestaan. Onkohan se vika nyt sitten verkossa vai (puhelimen) konfiguroinnissa?
    MMS-palvelu on tilattu pariinkin otteeseen ja puhelin buutattu. Asetukset pitäis olla ok. MMS:ät on lähetetty RL:n paskasti toimivalla www-käyttöliittymällä, joten voisko siinä olla vika?
     
  5. Kotkis Aktiivinen jäsen

    Liittynyt:
    14/7/02
    Viestit:
    11124
    Tykkäykset:
    18
    Puhelinmalli:
    IPhone 5S
    ...vaan eipä ollu.

    Tässä siis ohjeet, jos muillakin vielä ongelmia yhdistelmällä m55 + mms + Radiolinja:

    Valikko - Asetukset - Tiedonsiirto - Data-asetukset - MMS, Wap - täällä täytyy olla erikseen asetukset MMS:ille ja WAP:ille!

    Muistaakseni siellä on oletuksena vain "Radiolinja", jossa on wappiasetukset. Sen voi siis nimetä vaikka nimelle "Radiolinja WAP" ja tekee sitten toiset asetukset nimellä "Radiolinja MMS". Sinne tulee sitten APN:ksi mms, käyttäjätunnus ja salasana tyhjiksi.

    Valikko - Viestit - Asetus - MMS - Radiolinja MMS - Lisätoim - Muuta asetuks - Yhteysprofiili - "Täällä sitten valitaan tuo em. "Radiolinja MMS"

    Ja jotta wappikin vielä pelaisi, kannattaa käydä tarkistamassa vielä asetukset:
    Valikko - Surf/Fun - Internet - Profiilit - Radiolinja - Muokkaa - Yhteysprofiili: Radiolinja WAP.


    Tämän Siemensin asetusviidakon sisään pääseminen vie näemmä jonkin aikaa, mutta kyllähän se kait aika looginen periaatteessa on: Asetukset-valikkoon eri profiileja, jotka sitten otetaan käyttöön itse "sovelluksessa".
    Käsittääkseni joillakin operaattoreilla toimivat mms ja wap samoilla asetuksilla, mutta ei Radiolinjalla.
     

Jaa tämä viestiketju