1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Agile Messenger 3.0 ongelma 6600

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja kaitsuli, 9/9/04.

  1. kaitsuli

    Liittynyt:
    9/9/04
    Viestit:
    5
    Tykkäykset:
    0
    Mikähän mahtaa olla vikana kun vaihdoin saunalahden liittymään ja nyt kun yritän käynnistää Agile messengeriä niin se sammuu heti sen jälkeen kun olen laittanut käyttäjänimen ja tunnuksen. Ilmoittaa että sovellus suljettu. Tähän asti vanhalla liittymällä toiminut moitteetta tuo uusikin versio, mutta nyt kun vaihdoin liittymää niin tuli tämä ongelma. Onko jollain tietoa mikä voisi olla vikana?

    :(
     
  2. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    mitä yhteyttä (apn) käytät?
     
  3. kaitsuli

    Liittynyt:
    9/9/04
    Viestit:
    5
    Tykkäykset:
    0
    Agile messenger ongelma

    APN: saunalahti
     
  4. Kulmikas

    Liittynyt:
    29/3/04
    Viestit:
    184
    Tykkäykset:
    0
    En tiedä, että mikä sinulla on vikana.

    Mutta sen tiedä, että tuo agile messenger 3 toimii nokia 6600:ssa.

    Itsellä on Sonera ja sitten tein sen uuden yhteysosoitteen, ja hyvin pelaa: ei ole ollut mitään ongelmia.
     
  5. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Re: Agile messenger ongelma

    Tuo taitaa olla WAP yhteyden APN, kokeiles
    internet.saunalahti
     
  6. kaitsuli

    Liittynyt:
    9/9/04
    Viestit:
    5
    Tykkäykset:
    0
    kokeiltu on...

    Joo olen kokeillut tuota internet.saunalahti mutta eipä silläkään lähde toimimaan :(

    Kaatuu heti kun olen laittanut käyttäjänimeni ja salasanan.

    Olen myös poistanut asennuksen ja asentanut tuon Agile messengerin uudelleen mutta ei auta....
     
  7. kaitsuli

    Liittynyt:
    9/9/04
    Viestit:
    5
    Tykkäykset:
    0
    tuli mieleeni että...

    Tuli mieleeni että olisko yhteyksissä jotain vikaa? wap-palvelut ainakin toimivat ja sähköpostin lukeminen joten gprs:ssä tuskin lienee ongelmia?
     
  8. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Re: tuli mieleeni että...

    Pikaisesti vaikuttaa vähän oudolta ongelmalta, jos ja kun kyseinen ohjelmaversio on sinulla toiminut aijemmin toisella liittymällä, jolloin tuli vain mieleen että yhteysasetuksissa on häikkää.

    Mutta jos käytät internet yhteyttä ja samaisella yhteydellä toimii sähköposti niin tuskin se siitäkään on kiinni. kyseinen ohjelma ei tarvi julkista IPtä.

    TOinen mikä tuli mieleen että jos luurin softa versio on vanha, mutta kun se softa on sulla aijemmin toiminut. mieleen tulee nyt vain että oletko asentanut jotain muuta softaa viimeaikoina joka voisi häiritä.

    Mutta voihan olla kyse vain siitä että ko ohjelma ei tykkää Saunalahdesta, tai sitten natinkautta on vain liikaa samalla IPllä käyttäjiä.

    Viimeinen konsti on tietenkin formatoida laite ja asentaa uudestaa.
     
  9. kaitsuli

    Liittynyt:
    9/9/04
    Viestit:
    5
    Tykkäykset:
    0
    Jeps

    Joo olen alustanut tuon muistikortin mutta se ei auttanut myöskään! Mites tuon puhelimen oman muistin saa formatoitua?
     
  10. Olli-Pekka

    Liittynyt:
    23/7/02
    Viestit:
    214
    Tykkäykset:
    0
    Puhelimen saa formatoitua komennolla *#7370# puhelin palautuu samaan tilaan kuin ostettaessa puhelimen muistin osalta mutta muisti kortti pysyy ennallaan.
     

Jaa tämä viestiketju