7610 ongelmia datakaapelin kanssa

Keskustelu osiossa 'Nokia ja Microsoft', aloittaja Relg, 6/6/04.

  1. Relg

    0   0   0

    Liittynyt:
    2/3/04
    Viestit:
    135
    Tykkäykset:
    0
    7610 paketissa mukana tuleva datakaapeli ei suostu tunnistamaan puhelinta. PC-suite vaan näyttää ettei puhelinta löydy. Mikähän avuksi, kertokaa viisaammat? En ole ennen näiden kaapelien kanssa leikkiny ni ei oikein ole tietoa. Todennäkösesti ratkaisu on joku aika yksinkertanen mutten vaan saa nyt toimimaan.. :(
     
  2. traktori

    0   0   0

    Liittynyt:
    23/6/02
    Viestit:
    524
    Tykkäykset:
    0
    Näkyykö sulla yhteystavan valinnassa USB? Mulla ei jostain syystä tuo näkynyt ensin ollenkaan, eikä puhelinta näin ollen löytynyt (toimi kyllä BT:n kautta hyvin). Parin uudelleenkäynnistyksen ja yhden yön jälkeen toimii kyllä nyt hyvin, en tiedä mistä moinen johtui.
     
  3. Relg

    0   0   0

    Liittynyt:
    2/3/04
    Viestit:
    135
    Tykkäykset:
    0
    Ei näy yhteystavan valinnassa kuin sarjakaapeli ja infrapuna. Minnehän se USB on oikee jääny? Siis jos tarkoitit sitä valintaa joka tehdään siinä pc-suitessa.
     
  4. ebo Aktiivinen jäsen

    0   0   0

    Liittynyt:
    27/6/02
    Viestit:
    1500
    Tykkäykset:
    0
    Minulla epäonnistui aluksi DKU-2-ajurin asennus, vaikka softan mukaan asentui onnistuneesti. Säädin ja taistelin, ja sain toimimaan. Olet varmaan tarkistanut, että nämä ajurit ovat asentuneet?

    t. tero
     
  5. Relg

    0   0   0

    Liittynyt:
    2/3/04
    Viestit:
    135
    Tykkäykset:
    0
    ebo: haluisitko vielä sanoa että miten tarkistan että onko ne ajurit asentuneet?
    Kyllähän ihminen voi ittensä aika palikaks tuntea ku ei tällästä osaa. :)
    Kiitos jo tähän asti tulleista neuvoista.
     
  6. Waiski

    Waiski Tunnettu jäsen

    Palaute - 100%
    10   0   0

    Liittynyt:
    30/6/03
    Viestit:
    1015
    Tykkäykset:
    335
    Puhelinmalli:
    iPhone X 256Gt SG
    Terve..

    Olethan asentanut kaapeliajurit ennen suitea?
    Mulla ainakin lähti noin toimimaan..

    Waiski
     
  7. Relg

    0   0   0

    Liittynyt:
    2/3/04
    Viestit:
    135
    Tykkäykset:
    0
    Kiitti Waiski, sitä en ollu tajunnu tehdä. Täytyyki kokeilla ku omalle koneelle pääsee..
     
  8. Crossfade

    Crossfade Aktiivinen jäsen

    0   0   0

    Liittynyt:
    2/12/02
    Viestit:
    2011
    Tykkäykset:
    0
    Mulla on sellanen ongelma et mun pitää aina boottaa jos haluan käyttää toisen kerran kiinni koneessa kännykkää.. Eli aina bootin jälkee se tunnista muttei sen jälkeen enää uudestaan.
     
  9. Kreivi S

    Kreivi S Tunnettu jäsen

    0   0   0

    Liittynyt:
    8/6/04
    Viestit:
    9003
    Tykkäykset:
    60
    Samma här.
     

Jaa tämä viestiketju