1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

6820 ei värise tilaamista soittoäänistä?

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja ironbay, 11/4/04.

  1. ironbay

    0   0   0

    Liittynyt:
    11/4/04
    Viestit:
    11
    Tykkäykset:
    0
    Olen nyt tilaanu aika monta polyfoonistä soittoääntä buumi.net:istä ja muista paikoista, mutta en saa kännykkää värisemään. Ainakin buumi.net:issä lukee että pitäisi väristä...aika ärsyttävää on, olen yrittänyt profiileista sätää mutta siinä lukee värinähälytys päällä...mikä vikana?
     
  2. Black Tunnettu jäsen

    0   0   0

    Liittynyt:
    23/3/03
    Viestit:
    409
    Tykkäykset:
    0
    Onko värinä päällä profiilissa joka on käytössä?
     
  3. Anzzi

    Anzzi Tunnettu jäsen

    Palaute - 100%
    2   0   0

    Liittynyt:
    7/3/04
    Viestit:
    281
    Tykkäykset:
    14
    Puhelinmalli:
    Sony Xperia Z2
    onko puhelin latauksessa?? jos on niin sillo ei värise
     
  4. ironbay

    0   0   0

    Liittynyt:
    11/4/04
    Viestit:
    11
    Tykkäykset:
    0
    Ei ole kiinni laturista ja on päällä profiilista...mä en tajuu kyl tätä
     
  5. Black Tunnettu jäsen

    0   0   0

    Liittynyt:
    23/3/03
    Viestit:
    409
    Tykkäykset:
    0
    Tarkoitin että jos muutat esim. ''Yleinen'' profiilin asetusta, niin onko sinulla käytössä kyseinen profiili?
     
  6. ironbay

    0   0   0

    Liittynyt:
    11/4/04
    Viestit:
    11
    Tykkäykset:
    0
    siis minulla on yleinen päällä...näyttää tältä:
    Soittotapa: Tavallinen
    Soittoääni: (tilattu polyfooninen jonka pitäisi väristä)
    Soiton Voimakkuus: Taso 5
    Värinähälytys: Käytössä
    ja niin edespäin, en ole koskenut muihin kuin siihen soittoääneen
     
  7. Black Tunnettu jäsen

    0   0   0

    Liittynyt:
    23/3/03
    Viestit:
    409
    Tykkäykset:
    0
    Jos gallerian kautta kuuntelet mitä tahansa ääntä vaikka värinä olisi päällä niin puhelin ei värise.
     
  8. ironbay

    0   0   0

    Liittynyt:
    11/4/04
    Viestit:
    11
    Tykkäykset:
    0
    siis anteeksi nyt vaan mutta pitääkö rautalangasta vääntää...kun joku soittaa minun kännykkääni, ja olen valinnut soittoääneksi minkä tahansa tilatun soittoäänen, niin puhelin ei värise. Jos valitsen Nokian oman soittoäänen niin silloin värisee jos soittaa. Ja ihan huomautus, kyllä puhelin tärisee jos gallerian kautta kuuntelee, mutta ei tärise jos on tilattu...en tiedä jos voin enää selvemmin tätä selittää:

    Joku soittaa, tilattu soittoääni ------> ei värise
    Joku soittaa, Nokian oma soittoääni ----> värisee
     
  9. sovelias Vuoden foorumilainen -06/-05/-03

    0   0   0

    Liittynyt:
    21/6/02
    Viestit:
    42687
    Tykkäykset:
    363
    Ilmeneköön vain midi äänissä vai muissakin
    jos ko. soitto änissä ei ole värinää käytetty.
     
  10. ironbay

    0   0   0

    Liittynyt:
    11/4/04
    Viestit:
    11
    Tykkäykset:
    0
    mitä "ko." tarkottaa? kaikki ne tilatut on MIDI muotoisia, mutta niin on myös nokian soittoäänet
     
  11. ironbay

    0   0   0

    Liittynyt:
    11/4/04
    Viestit:
    11
    Tykkäykset:
    0
    bump
     
  12. sovelias Vuoden foorumilainen -06/-05/-03

    0   0   0

    Liittynyt:
    21/6/02
    Viestit:
    42687
    Tykkäykset:
    363
    Kyseinen, kyseessä oleva.
     
  13. Mie

    Mie Tunnettu jäsen

    Palaute - 100%
    9   0   0

    Liittynyt:
    18/6/02
    Viestit:
    2208
    Tykkäykset:
    40
    Puhelinmalli:
    Sony Xperia XZs
    Mulla on ihan samaa vikaa... Tosin vain yhdessä soittoäänessä joka on juuri Buumi.netistä tilattu. Muista paikoista tilatut soittoäänet väristävät kyllä puhelinta, mutta juuri tämä ehdoton favourittini (TikTak: Heilutaan) ei sitä tee.
     
  14. sovelias Vuoden foorumilainen -06/-05/-03

    0   0   0

    Liittynyt:
    21/6/02
    Viestit:
    42687
    Tykkäykset:
    363
    Eli on ilmeisesti soittoäänen ominaisuus, eli eivät ole tuolla Buumissa halunneet niihin värinää.
     
  15. Black Tunnettu jäsen

    0   0   0

    Liittynyt:
    23/3/03
    Viestit:
    409
    Tykkäykset:
    0
    Itseasiassa Buumissa taitaa olla jotain ääniä jotka ei värise. Ainakin niissä lukee että väriseekö puhelin tonen tahtiin vai ei.
     
  16. teja

    0   0   0

    Liittynyt:
    19/6/02
    Viestit:
    17
    Tykkäykset:
    0
    Mulla on kans sama vika, eli buumista otetut soittoäänet ei värise. Siirsin yhden noista soittoäänistä tuosta puhelimesta 6100:seen ja siinä se värisee... Hermot menee...

    Mistä voisi tilata soittoääniä jotka värisee tuossa luurissa?
     
  17. teja

    0   0   0

    Liittynyt:
    19/6/02
    Viestit:
    17
    Tykkäykset:
    0
    Itse itselleni vastaten:
    http://www.mobben.com
     

Jaa tämä viestiketju