1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

6600 verkkovika??

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja miika10104, 18/3/06.

Viestiketjun tila:
Ei auki vastauksille.
  1. miika10104

    Liittynyt:
    6/2/06
    Viestit:
    52
    Tykkäykset:
    0
    terve! olen yrittänyt lukea foorumia läpi mutta en ole vielä löytynyt kunnon vastausta ongelmaani!
    eli käytössä on 6600 ja elisan verkossa toimivilla liittymillä ei oikein luuri tahdo pelata. välillä pystyy soittamaan ja sitten välillä ei löydä verkkoa vaikka tolpat on täynnä. dna:n littymällä kun olen koikeilllut niin on toiminut mainiosti ilman vikaa.
    auttaisko päivitys vai onko jotain mekaanista ongelmaa? avasin luurin mutta ei ainakaan silmällä näkynyt mitään vauriota..
    formatoin luurin eilen ja sen jälkeen on pelannut pikkasen paremmin...

    kiitos etukäteen!!
     
  2. Hedgehog

    Hedgehog Tunnettu jäsen

    Liittynyt:
    15/10/04
    Viestit:
    4006
    Tykkäykset:
    38
    Puhelinmalli:
    S7 Edge, iPhone6
  3. Apa

    Liittynyt:
    9/1/03
    Viestit:
    85
    Tykkäykset:
    0
    Joop..samoi ongelmii. Soneran verkos. Tuntuu vaan että vika ei ole verkos vaan luuris..Pelittää sillon kun huvittaa.
     
  4. Fikku

    Liittynyt:
    2/7/05
    Viestit:
    105
    Tykkäykset:
    0
    Mulla ollu sama vika mutta eri luurissa. Kannattaa katsoa käyttökokemukset.
     
Viestiketjun tila:
Ei auki vastauksille.

Jaa tämä viestiketju