1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

6310i ja handsfree/autosarja ongelma

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja jaska915, 19/3/04.

  1. jaska915

    jaska915 Tunnettu jäsen

    Liittynyt:
    19/3/04
    Viestit:
    2023
    Tykkäykset:
    89
    Puhelinmalli:
    Z5C
    Eli eli, kun kapulaan liittää tavallisen nappikuuloke hf:n taikka laittaa kiinni autosarjaan niin kuulokkeesta/kaiuttimesta kuuluu hillitön rätinä/napse. Autosarjassa hiljenee hetken kuluttua mutta heti kun soittaa niin alkaa uudelleen.

    Pohjaliitintä olen jo yrittänyt putsailla tuloksetta...muuten kyllä toimii kuin enkeli. Muuten ei haittaisi mutta noita lisälaitteita tarttisi ihan oikeasti.

    Kosketusvika vaiko erinomainen kapula vaihtoon?

    edit: tosiaan, nyt sitten "joutui" rekisteröitymään tännekin, eli tervehdys kaikille!
     
  2. FO110K

    Liittynyt:
    25/11/02
    Viestit:
    934
    Tykkäykset:
    4
    itsellä oli vastaava ongelma 6210:n kanssa aikanaan, auttoi kun puhdisti kontaktipintojen puhd. aineella sen koko pohjan liitos pakan (aukasin puhelimen ja suihkin sen sitä kautta)
    Kuulemma huollon mukaan noiden mallien akilleen kantapää on tuo pohjan liitin, sinne tulee herkästi vikaa (tosin omassa 6310i mallissa on toiminut kuin unelma)
     
  3. jaska915

    jaska915 Tunnettu jäsen

    Liittynyt:
    19/3/04
    Viestit:
    2023
    Tykkäykset:
    89
    Puhelinmalli:
    Z5C
    Kiitos, pitääpä kokeilla. Avasin tosin jo luurin ja tutkailin niitä kontakteja, ehjiä ainakin näyttivät olevan. Ei muuta ku uudestaan auki...
     
  4. Touho..

    Liittynyt:
    30/12/03
    Viestit:
    218
    Tykkäykset:
    0
    Puhelinmalli:
    Htc one dual sim
    Itsellä on vastaava ongelma. Syy löytyi autotelineen viallisesta liittimestä. Josta yksi kontakti "irvistää" telineestä. Toimii muutaman viikon kun kontaktin työntää paikalleen.
     
  5. jaska915

    jaska915 Tunnettu jäsen

    Liittynyt:
    19/3/04
    Viestit:
    2023
    Tykkäykset:
    89
    Puhelinmalli:
    Z5C
    Jep, mulla vaan tökkii oli puhelimessa kiinni mikä laite tahansa...autosarjojakin on testattu kolme kappaletta, ja sama homma kaikissa.
     
  6. jaska915

    jaska915 Tunnettu jäsen

    Liittynyt:
    19/3/04
    Viestit:
    2023
    Tykkäykset:
    89
    Puhelinmalli:
    Z5C
    No niin, sököhän se oli koko kapula. Vaihdettiin kokonaan uuteen niin alkoi pelaamaan kuten kuuluukin.

    Eli Toimistotekniikalle kiitokset loistavasta palvelusta!
     

Jaa tämä viestiketju