6310i ja GPRS

Palaute - 0%
0   0   0
Liittynyt
18.7.2002
Viestit
30
Reaktiopisteet
0
Kirjoitan tänne kaverini puolesta. Elikkä kaverillani on 6310i ja dna:n liittymä ja GPRS yhteys ei toimi sitten millään! Ensiksi epäiltiin, että datakaapelissa on vika, mutta ei ollut ja sitten epäiltiin puhelinta, mutta ei siinäkään ollut mitään vikaa. DNA:n teknisessä tuessa luovutettiin noin 6 neuvon jälkeen, elikkä olisiko mahdollista, että tietokoneessa on vika (merkkikone Fujitsu siemens ja käyttis windows ME). Esim. tietokoneen portti asetuksissa?
(GPRS asetukset pitäis olla oikein.)Tietokone muuten ilmoittaa, että "modeemi ei vastaa", kun yrittää mennä nettiin.
Heitäkääpä neuvoa!
 
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
9
Reaktiopisteet
0
Itse olen törmännyt samantapaiseen ongelmaan. Vika jäi silloin datakaapeliin, joka ei ollut Nokian alkuperäinen ja kaapeli tarkoitettu 6210:lle (kaapelin kyllä tulisi toimia myös 6310i:ssä).
 
Palaute - 0%
0   0   0
Liittynyt
18.7.2002
Viestit
30
Reaktiopisteet
0
Tässä tapauksessa datakaapeli on se mikä siihen kuuluukin(käyty vaihtamassa).
 

sovelias

Vuoden foorumilainen -06/-05/-03
Palaute - 0%
0   0   0
Liittynyt
21.6.2002
Viestit
42686
Reaktiopisteet
362
No mitä ne oikeat asetukset ovat?
Onko modeemi ajuri varmasti oikeaan porttiin.
Toimiiko PC suite?
Jos toimiiko niin onko PCsuiten "puhelinvahti" "sammutettu" modeemikäytön ajaksi.
Tomiiko jokin terminaali ohjelma suoraan siihen porttiin missä luuri kiinni?
Luurista virrat pois jä päälle.
Tietokeesta virrat pois ja päälle,
Kyseinen COM portti on varmasti Biossista päällä.
 
Palaute - 0%
0   0   0
Liittynyt
18.7.2002
Viestit
30
Reaktiopisteet
0
PCsuite ei tunnista puhelinta.
Ja ne oikeat asetukset ovat DNA:n ilmoittamia asetuksia.
 
Top Bottom