1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

6310:n värinähälytys

Keskustelu osiossa 'Matkapuhelimet', aloittaja Blues, 29/8/02.

  1. Blues

    0   0   0

    Liittynyt:
    4/7/02
    Viestit:
    18
    Tykkäykset:
    0
    Mistäköhän johtuu, että 6310 ei värise, vaikka
    se olisi kytketty puhelun tullessa. Pelien värinä tehosteet
    kuitenkin toimivat. Onkohan joku bugi, vai vika? Ainakaan
    sammutus ja päälle uudestaa ei auta eikä muiden profiileiden (kuin äänetön) kokeilu.
     
  2. Anonymous

    0   0   0

    Liittynyt:
    18/6/02
    Viestit:
    0
    Tykkäykset:
    1
    Laturissa ei ainakaan tärise. Jos ei siinä ole kiinni niin sitten on vaikea sanoa..
     
  3. Blues

    0   0   0

    Liittynyt:
    4/7/02
    Viestit:
    18
    Tykkäykset:
    0
    Kiitos hyvästä tiedosta, joka johti vian korjautumiseen. Puhelinhan oli laturissa :)
     
  4. Anonymous

    0   0   0

    Liittynyt:
    18/6/02
    Viestit:
    0
    Tykkäykset:
    1
    Eipä kestä ;)
     
  5. samjansson

    0   0   0

    Liittynyt:
    28/8/02
    Viestit:
    6
    Tykkäykset:
    0
    värinä

    Kannataa viedä puhelin huoltoon...
    Kaverilla oli sama ongelma!


    : )


    T.Samppa
     
  6. topiz

    0   0   0

    Liittynyt:
    18/6/02
    Viestit:
    657
    Tykkäykset:
    1
    Tämä alkaa kieltämättä olla jo FAQ-kamaa....
     
  7. Jace

    Jace Aktiivinen jäsen

    0   0   0

    Liittynyt:
    18/6/02
    Viestit:
    4509
    Tykkäykset:
    3
    Puhelinmalli:
    N95, iPhone 5, V3, 7610, 8850...
    Re: värinä

    Etkö huomannut, että vika ei ollut puhelimessa vain käyttäjässä, ja vika paikallistettiin jo ?

     

Jaa tämä viestiketju