1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

6230i datayhteysongelma

Keskustelu osiossa 'Datatuotteet', aloittaja silvmi4, 2/9/05.

  1. silvmi4

    Liittynyt:
    26/8/05
    Viestit:
    6
    Tykkäykset:
    0
    Mikähän puhelimeeni tuli kun sekä töissä että kotona yritin kytkeä usb-kaapelilla tietokoneeseen, mutta kysyy vain käytänkö tallennuslaitteena, eikä ota hylkää-vaihtoehtoa ollenkaan vastaukseksi. Kysyy vain jatkuvasti uudelleen.

    Lieneekö vika kaapelissa vai puhelimessa? Eilen toimi vielä ihan ok enkä ole tehnyt mitään muutoksia.
     
  2. manta

    Liittynyt:
    21/3/05
    Viestit:
    279
    Tykkäykset:
    0
    Eipä ole tullut vastaan, mutta kunnon boot, eli puhelin virrat poikki ja päälle uudestaan: auttaako ? Jos ei , niin virrat pois, patteri irti hetkeksi, takaisin, virrat päälle: auttoiko ? JOs ei, niin puhelin lienee huollon tarpeessa.
     
  3. jannyman Bannattu tunnus

    Liittynyt:
    16/8/04
    Viestit:
    2700
    Tykkäykset:
    0
    Tuon lisäksi kannattaa vielä käyttää muistikorttia irti luurista.Itsellä käynyt joskus niin että kun yrittää hyväksyä USB-yhteyttä niin herjaa *Toinen sovellus käyttää muistikorttia* eikä edes täydellinen buutti auttanut asiaa mutta kun käytti muistikorttia pois luurista niin alkoi skulaan.
     
  4. silvmi4

    Liittynyt:
    26/8/05
    Viestit:
    6
    Tykkäykset:
    0
    Ongelma jatkuu

    Ikävä kyllä mikään noista ei auttanut... :( kun useamman kerran olen yrittänyt, niin pari kertaa on toiminut mutta useimmiten ei hyväksy hylkää-vaihtoehtoa. Jos laittaa hyväksy, niin puhelin ilmoittaa että toinen sovellus käyttää muistikorttia.
     
  5. silvmi4

    Liittynyt:
    26/8/05
    Viestit:
    6
    Tykkäykset:
    0
    Ja ongelma oli

    .. viallisessa kaapelissa. Kun vaihdoin uuteen, niin heti toimii.
     

Jaa tämä viestiketju