1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

6210 Entinen vaiko..

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja stume, 4/2/03.

  1. stume

    Liittynyt:
    30/9/02
    Viestit:
    491
    Tykkäykset:
    0
    Puhelinmalli:
    Apple
    Elikkä tippunut 6210.Ei starttaa.
    Kerran kuin laitoin lataukseen niin syttyi valot ja heikko piippaus.Sen jälkein ei mitään.Ei edes akku lataudu (mitään ei näy).
    Mitä tehdä??.On koitettu eri akuilla ja tsekattu akku pinit.
    Piiri levy ei ole vahingoittunut
     
  2. Karhu ('!') Aktiivinen jäsen

    Liittynyt:
    23/8/02
    Viestit:
    3539
    Tykkäykset:
    0
    Avaa ja tsekkaa onko lähteny komponentteja irti..
     
  3. stume

    Liittynyt:
    30/9/02
    Viestit:
    491
    Tykkäykset:
    0
    Puhelinmalli:
    Apple
    Kaikki kunnossa oli
    Tässä vaiheet
    15.30 ei toiminut (purin,putsasin ETC.)
    17.40 pistin lataukseen pitkän räpläyksen jälkeen(valot meni päälle,ääntä)
    --> otin irti laturista ja taas olemme lähtö asemissa,elikkä KUOLLUT..Mikähän olisi..Hmm
     
  4. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Mistä tiedät??
     
  5. stume

    Liittynyt:
    30/9/02
    Viestit:
    491
    Tykkäykset:
    0
    Puhelinmalli:
    Apple
    Noh ulkoisesti...Mutta tuo yksi startti kerta tekee tästä aika hämyä..Hmm
     

Jaa tämä viestiketju