1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

5800 ja puhelut ei näy!!

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja kanisteri, 30/11/09.

  1. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    Mikähän helv**ti puhelimeen tuli.. Ei näytä vastaamattomia, vastattuja eikä soitettuja puheluita. Herjaa vaa ettei niitä ole. Uusimmat päivitykset on ja muutenkin pelannut oikein erinomaisesti. Viikon päästä pitäs lähtee taikamaahan.. Ei varmaan kerkee huollostakaan palautuu ennen retkeä. Onko softavika vai meneekö "raudan" puolelle???
     
  2. Ruuska

    Ruuska

    Liittynyt:
    11/4/06
    Viestit:
    552
    Tykkäykset:
    17
    Puhelinmalli:
    iPhone 6 Plus
    Ootko millon viimeks tehny backupin? Vois kokeilla palauttaa...
     
  3. tonttu

    tonttu Supermoderaattori

    Liittynyt:
    2/4/04
    Viestit:
    15136
    Tykkäykset:
    3462
    Puhelinmalli:
    iPhone 6S
    Laita lokin voimassaolo päälle.
    Olet ottanut sen pois päältä kokonaan.
     
  4. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    Loki on päällä, eikä backupit auta.
     
  5. Qwertyi

    Qwertyi Vuoden foorumilainen 2010, VIP vuodesta 2016

    Liittynyt:
    7/12/05
    Viestit:
    25699
    Tykkäykset:
    4726
    Puhelinmalli:
    Sony Xperia Z5
    Eikä bootti auta? Virrat päällä irroitat akun ja käynnistät uusiksi.
     
  6. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    Ei auta boottikaan. Tulee vaan teksti et tietoja haetaan.. Olevinaan ettii mut ei se sit mitää löydä ja tulee vaa tyhjä ruutu.
     
  7. Qwertyi

    Qwertyi Vuoden foorumilainen 2010, VIP vuodesta 2016

    Liittynyt:
    7/12/05
    Viestit:
    25699
    Tykkäykset:
    4726
    Puhelinmalli:
    Sony Xperia Z5
    Onkos sulla se loki kuinka pitkä? Osaltaan asiaan voi myös vaikuttaa viestien määrä laitteessa.
     
  8. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    Loki on 30 päivää ja viestitkin poistin vajaa viikko sitten eikä niitä ole kuin joku 20kpl. Voisko muistikortissa olla vikaa?
     
  9. Qwertyi

    Qwertyi Vuoden foorumilainen 2010, VIP vuodesta 2016

    Liittynyt:
    7/12/05
    Viestit:
    25699
    Tykkäykset:
    4726
    Puhelinmalli:
    Sony Xperia Z5
    Loki kannattaa pitää lyhyempänä. Muistikortilla tuskin on osuutta asiaan. Sen voi tietty kokeilla ottamalla muistikortin pois.
     
  10. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    No loki oli tos viime viikolla 10päivää mut ei sekään auttanu.. Alkaa pikku hiljaa rassaamaan juosta luurin perässä ja kattoo ku soittaa.. Hahah
     
  11. PianoPS

    Liittynyt:
    20/10/05
    Viestit:
    534
    Tykkäykset:
    6
    Jos sinulla on luurissa uusin firmis, niin oletko vain yksinkertaisesti yrittänyt asentaa sen uudelleen? (Ja jos mahdollista, niin vaikka eri tietokoneen kautta...)

    Tosin jonkinlaiselta muistivialta (siis ei -kortti) tuo vaikuttaisi...
     
  12. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    Ei anna updater asentaa päivitystä sanoo vaa et päivitykset on ajan tasalla.
     
  13. jusutus

    jusutus Supermoderaattori, Vuoden foorumilainen 2011 Supermoderaattori

    Liittynyt:
    5/10/08
    Viestit:
    8607
    Tykkäykset:
    2600
    Puhelinmalli:
    Note 5
    NSU:lla pystyy kyllä ajamaan uusimman päivityksen uudelleen.

    Tee hard reset (*#7370#) ja kokeile uusiksi sitä lokia.
     
  14. kanisteri

    Liittynyt:
    14/4/08
    Viestit:
    11
    Tykkäykset:
    0
    Nyt toimii! Tein hard resetin.. virrat pois, sit vihreä + punanen + kameran laukaisu nappi pohjaan ja virrat takas. Tais olla joku muisti meininki.. :D
     

Jaa tämä viestiketju