1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

3510i viestin vastaanotto ongelma

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja Skynet2002, 3/1/04.

  1. Skynet2002

    Liittynyt:
    13/12/02
    Viestit:
    54
    Tykkäykset:
    0
    Eli puhelimeni on siis 3510i.

    Minulle tuli tuossa vuodenvaihteen jälkeen semmoinen ongelma, että kun vastaanotan viestin, niin saman aikaisesti puhelimeni erittäin usein boottaa itsensä, jonka jälkeen voin lukea viestin. Tosin puhelin vielä senkin jälkeen käynnistää itsensä uudelleen, koska sama viesti tullee 3-4 kertaa uudelleen. Myös wappaillessa on nuo satunnaiset boottaukset hieman yleistyneet. Onkohan kyseessä joku vuodenvaihtumiseen liittyvä bugi, koska aikaisemmin nämä ongelmat ovat ilmestyneet paljon harvemmin. Koitin poistaa myös vanhoja viestejä, mutta se ei näemmä vaikuttanut ongelmaan. Eli onko tämä huollon juttuja?

    Softana on 4.01, joka kuulemani pitäisi olla vakain softa tässä 3510i:ssä.
     
  2. Tanjuzka

    Tanjuzka Aktiivinen jäsen

    Liittynyt:
    11/7/02
    Viestit:
    3324
    Tykkäykset:
    10
    Puhelinmalli:
    Iphone 5S
    Minkä operaattorin sim kortti ? Miltä vuodelta ?
    Eihän ole 255 paikkanen kortti ?
     
  3. Skynet2002

    Liittynyt:
    13/12/02
    Viestit:
    54
    Tykkäykset:
    0
    Radiolinjan Aina Tandem liittymä, kortti on vuodelta 2003, paikkoja on 250. Kortti sisältää myös radiolinja palveluvalikon.
     
  4. Tanjuzka

    Tanjuzka Aktiivinen jäsen

    Liittynyt:
    11/7/02
    Viestit:
    3324
    Tykkäykset:
    10
    Puhelinmalli:
    Iphone 5S
    Ootko kokeillu ottaa akkua hetkeksi pois ?
     
  5. heska pavonen

    Liittynyt:
    30/1/03
    Viestit:
    68
    Tykkäykset:
    0
    itelläni oli samanlaisia ongelmia joihin auttoi softan päivitys. nykyisellä
    4.44 softalla ei ole ollut mitään ongelmia (kop kop). Ainakin jkl:än makitorpassa päivittävät softat ilman mikäänlaisia selityksiä ilmaiseksi takuuaikana (toisin kuin muissa huolloissa joissa kommentit linjaa "ei tässä mitään bugeja oo ite aiheutat nää ongelmat").
     
  6. Skynet2002

    Liittynyt:
    13/12/02
    Viestit:
    54
    Tykkäykset:
    0
    Yritin tuota konstia, mutta ei se auttanut. Huomasin muuten, että näppäinäänet katoavat, tuon boottauksen jälkeen. Pitää näköjään sitten viedä maanantaina luuri huoltoon.
     

Jaa tämä viestiketju