3310, Datakaapeli rikki?

Palaute - 0%
0   0   0
Liittynyt
27.9.2002
Viestit
16
Reaktiopisteet
0
Puhelimena 3310 ja datakaapeli aivan uusi. => Ei toimi. No kone saa kyllä yhteyden puhelimeen, mutta todella harvoin, ja silloinkin jos yritän esim logomanagerilla siirtää kuvia puhelimeen, yhteys katkeaa. NokiaToolilla v.1.8 ja logomanagerin kaapelitestausohjelmissa suunnattomia vaikeuksia muodostaa yhteys. Tuo testiohjelma antaa lähes aina 0% sekä mbus, että fbus testeihin.

Neljällä puhelimella olen nyt testannut mutta millään niistä ei toimi kunnolla. Flasher-kaapelin käytössä taas ei mitään ongelmaa, eli toimii kuin unelma.

Mikä ihme? Onko koneesta jotain säätöjä tekemättä vai onko datakaapeli rikki? Onko joku kokenut vastaavaa?
 
Palaute - 0%
0   0   0
Liittynyt
27.9.2002
Viestit
16
Reaktiopisteet
0
Eikö kellään ole 3310/3330-datakaapelia?

Kertokaa nyt mikä tässä on vialla kun ei piuha toimi... onko normaalia?
 

Ville_A

Aktiivinen jäsen
Palaute - 0%
0   0   0
Liittynyt
18.6.2002
Viestit
1672
Reaktiopisteet
0
No kokeile toisella kaapelilla. Kuten itsekin olet jo vikaa koittanut paikallistaa, niin eiköhän se sinne kaapeliin viittaa.
 
Palaute - 0%
0   0   0
Liittynyt
27.9.2002
Viestit
16
Reaktiopisteet
0
Ei ole toista kaapelia, on siis vain 1xdatakaapeli ja 1x flasher, ja noista flasher toimii mainiosti. Ilmeisesti sitten piuha vaihtoon vai kuinka?
 

Ville_A

Aktiivinen jäsen
Palaute - 0%
0   0   0
Liittynyt
18.6.2002
Viestit
1672
Reaktiopisteet
0
Samone sanoi:
Ei ole toista kaapelia, on siis vain 1xdatakaapeli ja 1x flasher, ja noista flasher toimii mainiosti. Ilmeisesti sitten piuha vaihtoon vai kuinka?
Ota puhelin ja kaapeli mukaan jonnekin palvelualttiiseen liikkeeseen ja pyydä kokeilua siellä sekä omalla, että liikkeen kaapelilla.
 
Top Bottom